WordPress.org

Profiles

tremblayly

Profile picture of tremblayly
  • Member Since: March 13th, 2010
  • Find me on:

  • Posted a reply to "Table autoloaded data causing issues on my site", on the site WordPress Support Forums:
    Hi Tobias, That worked! My tables styling remained the same. Thank you so much for…

    4 months ago

  • Posted a reply to "Table autoloaded data causing issues on my site", on the site WordPress Support Forums:
    Hi Tobias, The way my tables look now, with the even/odd shading backgrounds is what…

    4 months ago

  • Posted a reply to "Table autoloaded data causing issues on my site", on the site WordPress Support Forums:
    Hi Tobias, I deselected the @import "http://www.troutwaters.wpengine.com/wp-content/themes/abundance/css/custom.css"; and that did not affect the styling of…

    4 months ago

  • Posted a reply to "Table autoloaded data causing issues on my site", on the site WordPress Support Forums:
    Hi Tobias, Here's a link to one of them http://troutwaters.ca/shop/pieroway-element-fly-rod/ The CSS File contains a…

    4 months ago

  • Posted a reply to "Table autoloaded data causing issues on my site", on the site WordPress Support Forums:
    Hi I think my problem is caused by the custom styling (@import "http://www.troutwaters.wpengine.com/wp-content/themes/abundance/css/custom.css";)where each sets…

    4 months ago

  • Created a topic, Table autoloaded data causing issues on my site, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Can't use WooMobile Lite iPhone app with my store", on the site WordPress Support Forums:
    Hi I'm having the same problem. Used to login no problem. My site address is:…

    6 months ago

  • Created a topic, Badge does not display when listing products by category, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Great Support fron Woo Ninjas!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "WooCommerce Sold Out Products Badge not showing", on the site WordPress Support Forums:
    Hi Gerhard, Here's one Here's another one Lyse

    1 year ago

  • Posted a reply to "Error with role created", on the site WordPress Support Forums:
    Hi I deleted and recreated the new role, not change. I deleted and copied from…

    1 year ago

  • Posted a reply to "WooCommerce Sold Out Products Badge not showing", on the site WordPress Support Forums:
    Hi Gerhard, I have simple products only - no variations Lyse

    1 year ago

  • Created a topic, Error with role created, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "WooCommerce Sold Out Products Badge not showing", on the site WordPress Support Forums:
    Hi Gerhard, Same thing, the badge does not display. Lyse

    1 year ago

  • Created a topic, WooCommerce Sold Out Products Badge not showing, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Add MailChimp Subscribe List Form on custom page", on the site WordPress Support Forums:
    Hi Just go it to work yesterday. Perhaps I had a character I could not…

    1 year ago

  • Created a topic, Add MailChimp Subscribe List Form on custom page, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "When I activate NextGen Gallery - shortcodes no longer work", on the site WordPress Support Forums:
    Hi They are my theme specific shortcodes that stop working as soon as I activate…

    1 year ago

  • Created a topic, When I activate NextGen Gallery - shortcodes no longer work, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Shortcodes stop working when NextGallery plugin activated, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WooCommerce Categories - Sub-Categories Shortcodes & Page Display Issues", on the site WordPress Support Forums:
    Very well

    2 years ago

  • Posted a reply to "WooCommerce Categories - Sub-Categories Shortcodes & Page Display Issues", on the site WordPress Support Forums:
    I'd like to know too!

    2 years ago

  • Posted a reply to "What about Editor Over-ride?", on the site WordPress Support Forums:
    Hi I'm going to give this a try as well! Thanks Lyse

    2 years ago

  • Posted a reply to "TablePress Javascript error", on the site WordPress Support Forums:
    Hi Tobias, I have disabled the external DataTables JavaScript library and kept my #colspan# in…

    2 years ago

  • Posted a reply to "TablePress Javascript error", on the site WordPress Support Forums:
    Hi Tobias, The following is a link to a product page that uses a table…

    2 years ago

  • Created a topic, TablePress Javascript error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WooCommerce - excelling eCommerce] Table Rate Shipping & UPS Plugins", on the site WordPress Support Forums:
    Yes, but basically the response was to hire a Woo developer to make these work…

    3 years ago

  • Posted a reply to "Woocommerce - option to add attributes in "Sort by"", on the site WordPress Support Forums:
    Hi, I'd be interested in finding out on how this can be done! Lyse

    3 years ago

  • Posted a reply to "[Plugin: WooCommerce - excelling eCommerce] conditional statements at checkout", on the site WordPress Support Forums:
    Hi, I'd be interested in how to this as well. Thanks, Lyse

    3 years ago

  • Posted a reply to "[Plugin: WooCommerce - excelling eCommerce] redirect after adding to cart", on the site WordPress Support Forums:
    Hi, I will try this. Thanks Lyse

    3 years ago

  • Posted a reply to "[Plugin: WooCommerce - excelling eCommerce] Table Rate Shipping & UPS Plugins", on the site WordPress Support Forums:
    Hi, I'm having this issue and was told that I would need a developer to…

    3 years ago

  • Posted a reply to "[Plugin: WP-Table Reloaded] Extra fields displayed top of table", on the site WordPress Support Forums:
    Hi, I have found what my problem was. I had to disable the use of…

    3 years ago

  • Created a topic, [Plugin: WP-Table Reloaded] Extra fields displayed top of table, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Uploading an image on a page/post not working", on the site WordPress Support Forums:
    Hi, Just an update. This only happens when I try to upload a featured image…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Uploading an image on a page/post not working", on the site WordPress Support Forums:
    Hi Edhund, That is the option I choose but I see it says SAVING....DONE but…

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Uploading an image on a page/post not working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Uploading to a page, on the site WordPress Support Forums

    3 years ago

  • Created a topic, FAQ Builder with Abundance WooCommerce theme, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WP-Table Reloaded] Content within table not working unless logged in as Administrator", on the site WordPress Support Forums:
    Hi Tobias, The page was privately published, so I changed the status. It now finds…

    3 years ago

  • Posted a reply to "[Plugin: WP-Table Reloaded] Content within table not working unless logged in as Administrator", on the site WordPress Support Forums:
    Hi Tobias, That is correct, it redirects to the shopping cart page, which does exist…

    3 years ago

  • Created a topic, [Plugin: WP-Table Reloaded] Content within table not working unless logged in as Administrator, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Gap in content display when displaying gallery", on the site WordPress Support Forums:
    `Any ideas on which widget is using the <strong><div class="ngg-clear"></strong> which seems to cause the…

    3 years ago

  • Posted a reply to "[Plugin: WP-Table Reloaded] Image link", on the site WordPress Support Forums:
    I cleared my cache and you are correct, all works as expected! Thank you so…

    3 years ago

  • Created a topic, [Plugin: WP-Table Reloaded] Image link, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Fails to auto update", on the site WordPress Support Forums:
    I'm having sames issues after upgrading today! I even put the code in but it…

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Gap in content display when displaying gallery, on the site WordPress Support Forums

    3 years ago