WordPress.org

Profiles

Traynleej

Profile picture of Traynleej
  • Member Since: October 11th, 2011
  • Find me on:

  • Posted a reply to "Gallery Image error", on the site WordPress Support Forums:
    Brilliant! worked fine :)

    4 weeks ago

  • Posted a reply to "Gallery Image error", on the site WordPress Support Forums:
    Could someone please help with this?

    4 weeks ago

  • Posted a reply to "Enigma 1.7.2 Problem with submenu and iPad", on the site WordPress Support Forums:
    Hi Just about to launch my site could you give me a rough idea as…

    1 month ago

  • Created a topic, Gallery Image error, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Themia Lite Need Slideshow", on the site WordPress Support Forums:
    sorry site is http://centricityconsulting.co.uk/

    1 year ago

  • Created a topic, Themia Lite Need Slideshow, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Trying to instal affilaite code, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Changes to site taking hours to appear, on the site WordPress Support Forums

    2 years ago

  • Created a topic, WP Paypal Reference Error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Images Not Displaying", on the site WordPress Support Forums:
    Hi Since originally posting I've done the following:- deactivated all plugins - no change re-installed…

    2 years ago

  • Posted a reply to "Images Not Displaying", on the site WordPress Support Forums:
    If it helps in the media library I can see the file names and their…

    2 years ago

  • Posted a reply to "Images Not Displaying", on the site WordPress Support Forums:
    the files are there in the folder when I log in via FTP.. just don't…

    2 years ago

  • Posted a reply to "Images Not Displaying", on the site WordPress Support Forums:
    Hi It was blank and the images weren't displaying so I then changed it but…

    2 years ago

  • Created a topic, Images Not Displaying, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Woocommerce product categories - yellow highlight!", on the site WordPress Support Forums:
    Hiya Thanks for coming back to me, just managed to find the custom css file…

    3 years ago

  • Posted a reply to "Woocommerce product categories - yellow highlight!", on the site WordPress Support Forums:
    Hi I have the same issue but I'm using pagelines as my template which doesn't…

    3 years ago

  • Posted a reply to "Moved installation customer header & images not displayed", on the site WordPress Support Forums:
    thanks for helping unfortunately that was already there and permissions set.. I'm absolutely tearing my…

    3 years ago

  • Posted a reply to "Moved installation customer header & images not displayed", on the site WordPress Support Forums:
    yes

    3 years ago

  • Posted a reply to "Moved installation customer header & images not displayed", on the site WordPress Support Forums:
    errrr to be honest not really sure. Everything else is working fine all content and…

    3 years ago

  • Created a topic, Moved installation customer header & images not displayed, on the site WordPress Support Forums

    3 years ago