WordPress.org

Profiles

tracyselena

  • Member Since: May 8th, 2008
  • @tracyselena on WordPress.org
  • Find me on:

  • Created a topic, Add Facebook pixel to wp-login.php, on the site WordPress.org Forums:
    I know how to (and have done it) add the Facebook pixe…

    2 hours ago

  • Posted a reply to still redirecting, on the site WordPress.org Forums:
    refreshed my cache and it worked

    1 month ago

  • Created a topic, still redirecting, on the site WordPress.org Forums:
    I created a redirect using this plugin that sends /tes…

    1 month ago

  • Posted a reply to Multisite not updating as expected., on the site WordPress.org Forums:
    I did a Network Activtion on the original and then the child theme AND I…

    5 months ago

  • Created a topic, Multisite not updating as expected., on the site WordPress.org Forums:
    My client installed a multisite version of WP. I am no…

    5 months ago

  • Created a topic, Remove default cart button, on the site WordPress.org Forums:
    Now that I'm using your awesome cart plugin...how do I…

    9 months ago

  • Created a topic, Excellent plugin and service!, on the site WordPress.org Forums:
    This plugin does exactly what I needed it to do and mo…

    9 months ago

  • Posted a reply to There was an error trying to send your message. Please try again later., on the site WordPress.org Forums:
    Is this still an issue? I am using the latest version of WordPress, the latest…

    10 months ago

  • Created a topic, site doesn’t work after upgrade to 1.3.79, on the site WordPress.org Forums:
    I just upgraded my plugin to 1.3.79 today and now all …

    10 months ago

  • Created a topic, Changing string translations with Polylang, on the site WordPress.org Forums:
    Hi I am using the latest versions of WP, Ultimate Memb…

    12 months ago

  • Posted a reply to There was an error trying to send your message. Please try again later., on the site WordPress.org Forums:
    I tried installing the Postman SMTP and changing from wp_mail to mail (removing $attachments) fix…

    1 year ago