WordPress.org

Profiles

TraciBunkers

Profile picture of TraciBunkers
  • Member Since: April 26th, 2011
  • Find me on:

  • Posted a reply to "style fieldset box label on contact form", on the site WordPress Support Forums:
    Great, thanks.

    2 months ago

  • Posted a reply to "style fieldset box label on contact form", on the site WordPress Support Forums:
    Yes, I'm familiar with that. I meant a listing of the names you've used for…

    2 months ago

  • Posted a reply to "style fieldset box label on contact form", on the site WordPress Support Forums:
    I'll mark this resolved. When I have more time, I'll have to see if I…

    2 months ago

  • Posted a reply to "style fieldset box label on contact form", on the site WordPress Support Forums:
    I realized that even with my theme, it does make some changes to the field…

    2 months ago

  • Posted a reply to "style fieldset box label on contact form", on the site WordPress Support Forums:
    I was editing my previous comment while you were also responding. So not sure if…

    2 months ago

  • Posted a reply to "style fieldset box label on contact form", on the site WordPress Support Forums:
    Sorry, I'm not understanding what you are asking. In that comment, I was saying that…

    2 months ago

  • Posted a reply to "style fieldset box label on contact form", on the site WordPress Support Forums:
    With WP theme 2015, The fieldset box label background is the same color as the…

    2 months ago

  • Posted a reply to "style fieldset box label on contact form", on the site WordPress Support Forums:
    The <legend>Contact Form</legend> is from having it in the Fieldset Box Label area under the…

    2 months ago

  • Posted a reply to "style fieldset box label on contact form", on the site WordPress Support Forums:
    I misunderstood where you were asking if I had put it. I did not add…

    2 months ago

  • Posted a reply to "style fieldset box label on contact form", on the site WordPress Support Forums:
    Well yes--I couldn't figure out how to style it, which is why I had to…

    2 months ago

  • Posted a reply to "style fieldset box label on contact form", on the site WordPress Support Forums:
    Here's what I put into the Label CSS for the new field to mimic the…

    2 months ago

  • Posted a reply to "style fieldset box label on contact form", on the site WordPress Support Forums:
    I found a workaround, but I would like to know how to style it properly.…

    2 months ago

  • Posted a reply to "Need to change colors but do not know how", on the site WordPress Support Forums:
    russomax, I see you are using your theme's style sheet. For me, it was easier…

    2 months ago

  • Posted a reply to "Remove message before redirect", on the site WordPress Support Forums:
    Try this: Under labels where the message is, put this in: &nbsp; The boxes to…

    2 months ago

  • Created a topic, style fieldset box label on contact form, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "asterisk positioning", on the site WordPress Support Forums:
    mbrsolution, I tried your solution, but then the required field label "*indicates required field" doesn't…

    2 months ago

  • Created a topic, Memberpress registration page error, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "What happened to WPAA?", on the site WordPress Support Forums:
    The link doesn't work--has it been taken down?

    1 year ago

  • Posted a reply to "Media are not uploading to Amazon S3", on the site WordPress Support Forums:
    Tom, look some some of the previous threads if you haven't already. I think I…

    1 year ago

  • Posted a reply to "Media are not uploading to Amazon S3", on the site WordPress Support Forums:
    Tom, see this for info on a different plugin that seems to work. I installed…

    1 year ago

  • Posted a reply to "Media not uploading to Amazon S3", on the site WordPress Support Forums:
    In searching for a resolution, I found a plugin that seems to work, but it's…

    1 year ago

  • Posted a reply to "Layout problem on plugin settings page", on the site WordPress Support Forums:
    For me, in Firefox 27.0.1 (Mac) the "thanks for using WordPress" happens up a little…

    1 year ago

  • Posted a reply to "Media are not uploading to Amazon S3", on the site WordPress Support Forums:
    Tom, are you using cloudfront? Your screenshot shows you haven't put anything in the cloudfront…

    1 year ago

  • Posted a reply to "Amazon S3 and Cloudfront Not Uploading to Amazon", on the site WordPress Support Forums:
    @esmi--right, I understand.

    1 year ago

  • Posted a reply to "Media not uploading to Amazon S3", on the site WordPress Support Forums:
    From my understanding, the host issue isn't with my server, it's with Amazon. I've got…

    1 year ago

  • Posted a reply to "Amazon S3 and Cloudfront Not Uploading to Amazon", on the site WordPress Support Forums:
    It's a little confusing because in the area to start a new topic, it says…

    1 year ago

  • Created a topic, Media not uploading to Amazon S3, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Amazon S3 and Cloudfront Not Uploading to Amazon", on the site WordPress Support Forums:
    Okay, sorry. Several of us were having the same problem and we had the same…

    1 year ago

  • Posted a reply to "Amazon S3 and Cloudfront Not Uploading to Amazon", on the site WordPress Support Forums:
    esmi--I've been participating in this topic since it was first posted . . . so…

    1 year ago

  • Posted a reply to "Amazon S3 and Cloudfront Not Uploading to Amazon", on the site WordPress Support Forums:
    I am still trying to resolve this and I've done everything I can think of…

    1 year ago

  • Posted a reply to "Amazon S3 and Cloudfront Not Uploading to Amazon", on the site WordPress Support Forums:
    well, it's not working again for me. I just checked my log, and I have…

    1 year ago

  • Posted a reply to "Amazon S3 and Cloudfront Not Uploading to Amazon", on the site WordPress Support Forums:
    MuchmoreGaming: In your permissions policy for your IAM user, be sure you put in the…

    1 year ago

  • Posted a reply to "object path not updating", on the site WordPress Support Forums:
    Glad it's working for you! I always try to remember to turn off my caching…

    1 year ago

  • Posted a reply to "object path not updating", on the site WordPress Support Forums:
    Right--the info for this plugin says it doesn't upload any media to S3 that's already…

    1 year ago

  • Posted a reply to "object path not updating", on the site WordPress Support Forums:
    Yes, your images are in your S3 bucket. And I assume you are using cloudfront.…

    1 year ago

  • Posted a reply to "object path not updating", on the site WordPress Support Forums:
    Even if you are replacing photos for old posts by going into the posts, it…

    1 year ago

  • Posted a reply to "Amazon S3 and Cloudfront Not Uploading to Amazon", on the site WordPress Support Forums:
    I got it to work! * I had already moved my access key info from…

    1 year ago

  • Posted a reply to "Amazon S3 and Cloudfront Not Uploading to Amazon", on the site WordPress Support Forums:
    I just checked my error log, and it said: Error uploading /home/USERNAME/public_html/blog/wp-content/uploads/2014/02/amdad.jpg to S3: [curl]…

    1 year ago

  • Posted a reply to "object path not updating", on the site WordPress Support Forums:
    What do you mean when you upload to an older directory? Whenever you add to…

    1 year ago

  • Posted a reply to "Amazon S3 and Cloudfront Not Uploading to Amazon", on the site WordPress Support Forums:
    Hmm, it didn't work for me. When I first installed the plugin, it worked for…

    1 year ago

  • Posted a reply to "Pin it button not showing thumbnails on e-commerce pages", on the site WordPress Support Forums:
    I believe it had to do with the thumbnails. So I ended up not using…

    1 year ago

  • Posted a reply to "Trouble with Wp eCommerce shopping cart", on the site WordPress Support Forums:
    I use a different commerce plugin so I can't tell you specifics, but I know…

    1 year ago

  • Posted a reply to "W3TC & Amazon S3: Media Files export error - "request failed"", on the site WordPress Support Forums:
    Did you resolve this? I'm having the same problem. I tried exporting my includes files.…

    1 year ago

  • Posted a reply to "How to set CNAME's?", on the site WordPress Support Forums:
    You set it up through your cpanel on your server. Here's a youtube video that…

    1 year ago

  • Posted a reply to "Amazon S3 and Cloudfront Not Uploading to Amazon", on the site WordPress Support Forums:
    Has anyone figured out a solution to get it to work with WP 3.8?

    1 year ago

  • Posted a reply to "How to update older Image URLs?", on the site WordPress Support Forums:
    And I JUST realized that none of the thumbnails on my blog show up. SO…

    1 year ago

  • Posted a reply to "Payment section shows when signing up for free membership level", on the site WordPress Support Forums:
    I'm using Stripe & Paypal Express. And I only have 1 membership level that's free.…

    1 year ago

  • Created a topic, Payment section shows when signing up for free membership level, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "More than One Payment System? Stripe & Paypal?", on the site WordPress Support Forums:
    I set up stripe first, and then paypal. That caused the paypal graphic to show,…

    1 year ago

  • Posted a reply to "check out/confirm error", on the site WordPress Support Forums:
    I'm not sure which plugin was causing the problem. I do use Stripe with my…

    1 year ago