WordPress.org

Profiles

toto

Profile picture of toto
  • Member Since: May 4th, 2005
  • @toto on WordPress.org
  • Find me on:

  • Posted a reply to "php?= Redirect", on the site WordPress Support Forums:
    Same problem here. Redirection not working for URLs like: /name.php?page=test.php

    1 week ago

  • Created a topic, Product variations, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "How do you use this?", on the site WordPress Support Forums:
    I thunk it is old version of media upload library. There is no such panel…

    3 weeks ago

  • Created a topic, Language, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Testing Pro Version?, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Suggest to add background-size, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    2 months ago

  • Created a topic, One more field, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Suggest: Add Placeholder and CPT, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Good Job, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Translate Custom admin page, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Editor role cant control, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Can't update WordPress - SSL certificate problem - error:14090086:S", on the site WordPress Support Forums:
    I have the same problem :| I FIEXD it when i enabled 'openssl' in php.ini…

    5 months ago

  • Posted a reply to "Very Big images", on the site WordPress Support Forums:
    I think its not need to change images sizes from the media manager. Its need…

    5 months ago

  • Created a topic, Not working, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Very Big images", on the site WordPress Support Forums:
    Okay here is the changes: 1. metabox.php -> line: 35 replace wp_get_attachment_url with wp_get_attachment_thumb_url 2.…

    6 months ago

  • Posted a reply to "Multilingual newsletter", on the site WordPress Support Forums:
    There is a bug with scripts includes. Can you use: wp_register_script wp_enqueue_script So we need…

    6 months ago

  • Posted a reply to "Multilingual newsletter", on the site WordPress Support Forums:
    Is it possible this page: "admin.php?page=es-compose&ac=add" - to work with qTranslate X. And to edit…

    6 months ago

  • Posted a reply to "Very Big images", on the site WordPress Support Forums:
    Yes i have widget in Main area but the images are very big. Thanks for…

    6 months ago

  • Created a topic, Very Big images, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Idea for feature", on the site WordPress Support Forums:
    Just a small plus. You can add an current IP adderss as hint under textarea.…

    6 months ago

  • Created a topic, Very good, on the site WordPress Support Forums

    6 months ago

  • Created a topic, The best Translation Plugin, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Idea for feature, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Multilingual newsletter", on the site WordPress Support Forums:
    There is useful code but, IT working! But not shore is ti correct for your…

    6 months ago

  • Created a topic, Multilingual newsletter, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Idea for feature, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Small Bug - emails are send with NA, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Suggestion - Display IP, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Fatal error response", on the site WordPress Support Forums:
    I have the same problem Fatal error: Interface 'WPPFW\Forms\Fields\IInputField' not found ....

    7 months ago

  • Created a topic, Expanded on current category, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Preview Image, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Remove generator tag, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Types plugin and qTranslate-X, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Cyrillic slugs bad display need urldecode, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Visual bug, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Suggestion to add class, on the site WordPress Support Forums

    12 months ago

  • Created a topic, File is not updated, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Alt and Title tags, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Best plugin., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Error all to undefined method, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Categories, tags and quick edit don't show in admin", on the site WordPress Support Forums:
    The same bug is also in custom taxonomy in table columns not showing tax, cat,…

    2 years ago

  • Created a topic, Best, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Very useful plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Language and translation problem, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Dual menu option for register | your profile, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Not working", on the site WordPress Support Forums:
    Change it to: function Bi_Widget_Product_register_widgets() { register_widget( 'Bi_Widget_Product' ); } add_action( 'widgets_init', 'Bi_Widget_Product_register_widgets' ); and…

    2 years ago

  • Created a topic, Not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Contact Form 7: conditional required fields", on the site WordPress Support Forums:
    Helpful posts http://catsandcodes.blogspot.com/2013/10/adding-custom-form-validation-to.html http://wordpress.org/support/topic/plugin-contact-form-7-custom-field-validation-code?replies=12

    2 years ago

  • Created a topic, Contact Form 7: conditional required fields, on the site WordPress Support Forums

    2 years ago

Plugins

  • Admin Log

  • AZIndex

  • Google Analyticator

    User rating

  • NS Category Widget

  • Overwrite Uploads

    User rating

  • qTranslate X

    User rating

  • WP Favorite Posts

  • WP Flex Gallery

  • WP Theme Test

    User rating

  • WP Users Exporter

  • wp-admin classic

    User rating