WordPress.org

Profiles

torkild

  • Member Since: May 4th, 2011
  • @torkild on WordPress.org
  • Find me on:

  • Created a topic, Great plugin, on the site WordPress.org Forums:
    Does exactly what it says on the tin. And fantastic ad…

    3 weeks ago

  • Posted a reply to Description field missing in wp-admin, on the site WordPress.org Forums:
    Update, Been a while since I updated this plugin. User profile is where the text…

    2 months ago

  • Created a topic, Description field missing in wp-admin, on the site WordPress.org Forums:
    Hi, I wanted to update the Bio description but it is m…

    2 months ago

  • Created a topic, Great – But one niggle!, on the site WordPress.org Forums:
    This is a great plugin to brand a Site's admin area. I…

    2 months ago

  • Posted a reply to Apple Pay domain verification failed. Please check the log to see the issue., on the site WordPress.org Forums:
    Thanks @linux4me2 That resolved the issue 100% :)

    3 months ago

  • Created a topic, Full screen width of mega menu, on the site WordPress.org Forums:
    Hi great and easy to use plugin. Is there a way exten…

    9 months ago

  • Created a topic, WP 4.5 update broke this, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Special Section missing, on the site WordPress Support Forums:
    Just a follow up on this since I have not had an answer yet. I…

    1 year ago

  • Created a topic, Special Section missing, on the site WordPress Support Forums

    1 year ago

  • Created a topic, The custom logo is not showing, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Automatic duplication of new user in subsite doesnt clone to root site., on the site WordPress Support Forums:
    Hi ngrudev, I have the same issue. Did you find a fix for this? (Plugin…

    1 year ago

  • Posted a reply to multisite compatibility, on the site WordPress Support Forums:
    Hi, I have a multisite as well. Are you in the process of making this…

    1 year ago

  • Created a topic, 'Catalog Visibility Options' extension not working with this plugin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Conflict with the Divi Theme and Builder, on the site WordPress Support Forums:
    Hi Dipak, Thanks for coming back to me. I don't have that plugin, but I…

    1 year ago

  • Posted a reply to Conflict with the Divi Theme and Builder, on the site WordPress Support Forums:
    @dipakcg Hm, I just got the same conflict with WordFence and the latest version of…

    1 year ago

  • Created a topic, Property Crowdfunding with static price, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, wp-config issue, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Crowdfunding Pro plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Delete the title 'Click to Close' in lightbox, on the site WordPress Support Forums:
    Thanks Cais, I'll check the libraries out. (Where would I find that?) Torkild

    2 years ago

  • Created a topic, Delete the title 'Click to Close' in lightbox, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Multisite installation, on the site WordPress Support Forums:
    Thank you very much!! It is a brilliant plugin and I don't have many issues…

    3 years ago

  • Posted a reply to Multisite installation, on the site WordPress Support Forums:
    Brilliant!!! I can wait for the release Keep me posted Regards Torkild

    3 years ago

  • Posted a reply to Can't Install, on the site WordPress Support Forums:
    Oh, then it could be that. Thanks !!

    3 years ago

  • Posted a reply to Can't Install, on the site WordPress Support Forums:
    I saw your last comment just now. Yes I think you're right that it may…

    3 years ago

  • Created a topic, Multisite installation, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Can't Install, on the site WordPress Support Forums:
    It must have been. Strange I've been refreshing and used a different browser and computer…

    3 years ago

  • Posted a reply to Can't Install, on the site WordPress Support Forums:
    I have set up an admin user for you and sent to the email address

    3 years ago

  • Posted a reply to Can't Install, on the site WordPress Support Forums:

    3 years ago

  • Posted a reply to Can't Install, on the site WordPress Support Forums:
    Hi I have the same issue. I just upgraded and now the page is blank…

    3 years ago

  • Posted a reply to Stalled upgrade on Version 7.1-CE, on the site WordPress Support Forums:
    With the old version it kept the tables and I did not lose any data…

    3 years ago

  • Posted a reply to Stalled upgrade on Version 7.1-CE, on the site WordPress Support Forums:
    Hi AHMeD/buttmcbutt I had the same problem, stuck at "Add WordPress built-in scripts and styles…

    3 years ago

  • Created a topic, wp-admin is hidden but wp-ligin still works, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Excellent plugin, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Brilliant plugin, on the site WordPress Support Forums

    3 years ago

  • Created a topic, OptimizePress 2, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Compatibility with OptimizePress2, on the site WordPress Support Forums:
    With OP2 you have to add a new page from the OP2 menu section (via…

    4 years ago

  • Posted a reply to Compatibility with OptimizePress2, on the site WordPress Support Forums:
    Hi, good improvement but unfortunately not working with OP2. Have you tried it with OP2.…

    4 years ago

  • Posted a reply to Compatibility with OptimizePress2, on the site WordPress Support Forums:
    The action links would be great, thanks. Let me know when it is updated and…

    4 years ago

  • Posted a reply to Not working, on the site WordPress Support Forums:
    Try not to use the '<?php' and '?>' at each end.

    4 years ago

  • Posted a reply to PHP warning after upgrade to WordPress 3.6 -, on the site WordPress Support Forums:
    I have the same problem. I am using WP 3.6.1 and it does not work…

    4 years ago

  • Posted a reply to Compatibility with OptimizePress2, on the site WordPress Support Forums:
    It is custom tables in the DB Live editor and Page Builder is action links…

    4 years ago

  • Created a topic, Compatibility with OptimizePress2, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Great, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Change author, on the site WordPress Support Forums:
    Brill, I'll keep a lookout :)

    4 years ago

  • Created a topic, Cloning Poll, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Change author, on the site WordPress Support Forums:
    A bit like a 'Quick edit' facility would be great :)

    4 years ago

  • Created a topic, Change author, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Fantastic for a large site, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Online Backup for WordPress] Backing up other wp installations/directories/sites, on the site WordPress Support Forums

    5 years ago

Plugins