WordPress.org

Profiles

toophat

  • Member Since: September 15th, 2012
  • @toophat on WordPress.org
  • Find me on:

  • Created a topic, Issues with rackspace smtp server., on the site WordPress.org Forums:
    Hi, Need to know if I will be able to connect to r…

    3 months ago

  • Posted a reply to JW Player For WordPress, on the site WordPress.org Forums:
    hi, Not sure if you got this resolved, did not see any response your question.…

    3 months ago

  • Created a topic, Best Support a plugin can get., on the site WordPress.org Forums:
    Michael Beckwith provided top class support when we ne…

    3 months ago

  • Created a topic, [Woo Product Download from Amazon S3] replacing the s3 storage download with your plugin, on the site WordPress.org Forums:
    Hi, We are in search of AWS S3 download plugin that…

    8 months ago

  • Created a topic, [Shareaholic | share buttons, related posts, social analytics & more] Shareaholic plugin causing php to core dump., on the site WordPress.org Forums:
    Hi, this is just to inform Shareaholic developers that…

    9 months ago

  • Posted a reply to Groups plugin unable to activate, on the site WordPress Support Forums:
    Just wanted to update on this issue. After checking for performance issues on our server.…

    1 year ago

  • Posted a reply to Groups plugin unable to activate, on the site WordPress Support Forums:
    Another issue related to this in our server which has 3600+ users and 7 types…

    1 year ago

  • Posted a reply to Add New not working, on the site WordPress Support Forums:
    Ah. Thanks for the clarification. I see that Add new is using core post-new.php .…

    1 year ago

  • Posted a reply to Add New not working, on the site WordPress Support Forums:
    There is some interaction between Groups Plugin and Custom post type UI plugin. We are…

    1 year ago

  • Posted a reply to Groups plugin unable to activate, on the site WordPress Support Forums:
    Hi Kento, Thanks for your reply. I found the reason why Groups Plugin is not…

    1 year ago

  • Posted a reply to Add New not working, on the site WordPress Support Forums:
    Thanks for your reply Michael. Understood. I think I found the problem plugin.. And it…

    1 year ago

  • Created a topic, Add New not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Groups plugin unable to activate, on the site WordPress Support Forums:
    Details from error log : Premature end of script headers: plugins.php, referer: http://new.larryjordan.com/wp-admin/plugins.php?plugin_status=all&paged=1&s when I…

    1 year ago

  • Posted a reply to Groups plugin unable to activate, on the site WordPress Support Forums:
    I was also wondering if we need groups plugin when we are using WooCommerce Groups…

    1 year ago

  • Posted a reply to Groups plugin unable to activate, on the site WordPress Support Forums:
    I really need some help with this issue. I am using the latest version of…

    1 year ago

  • Created a topic, Groups plugin unable to activate, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to href links fails on some, on the site WordPress Support Forums:
    Thank you Tobias for your advise. That helped a lot. Cheers.

    1 year ago

  • Created a topic, href links fails on some, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Avatar shows broken image for wordpress in different folder then site address., on the site WordPress Support Forums:
    Had same issue. Thanks for the temporary fix advise. Just want to add that ,…

    3 years ago

  • Posted a reply to Continue Reading… does not show hyperlink to article, on the site WordPress Support Forums:
    Ok, found the problem to be in plugins YARPP - includes/template_thumbnails.php. It is using strip_tag…

    3 years ago

  • Created a topic, Continue Reading… does not show hyperlink to article, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Warning message when saving edited jwplayer settings, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Upgraded to 3.5 - now cannot format text in any posts, on the site WordPress Support Forums:
    About Editor stuck in text mode.. It turns out that in my case, my hosting…

    5 years ago

  • Created a topic, [Plugin: Audio Player] standalone wpaudio player stuck on "connecting...", on the site WordPress Support Forums

    5 years ago