WordPress.org

Profiles

tomkzo

Profile picture of tomkzo
  • Member Since: January 21st, 2013
  • Find me on:

  • Posted a reply to "Widget filters not working after update", on the site WordPress Support Forums:
    No you don't get it, I don't want to show all values, I want to…

    2 months ago

  • Posted a reply to "Widget filters not working after update", on the site WordPress Support Forums:
    I just send you an email with all the links and screenshots you asked.

    2 months ago

  • Posted a reply to "Widget filters not working after update", on the site WordPress Support Forums:
    Yes, thank you very much. Can I send you the links to a private email…

    2 months ago

  • Posted a reply to "Widget filters not working after update", on the site WordPress Support Forums:
    Hi Dima, I just update to 1.1.0.2 and the js error disappeared but the problem…

    2 months ago

  • Created a topic, Widget filters not working after update, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "" my-account " translation url issue", on the site WordPress Support Forums:
    I tried to change this function but can't achieve to replace "my-account" by "mon-compte" in…

    2 months ago

  • Created a topic, " my-account " translation url issue, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Problem with permalinks and product categories", on the site WordPress Support Forums:
    Hello Casper ! I can't find more answers to our issue but I found another…

    2 months ago

  • Posted a reply to "Problem with permalinks and product categories", on the site WordPress Support Forums:
    I can't find more, so I keep my parameters as I have done, its ok…

    2 months ago

  • Posted a reply to "Problem with permalinks and product categories", on the site WordPress Support Forums:
    Yes maybe it's a language issue, cause I'm also using 2 different languages, EN and…

    2 months ago

  • Posted a reply to "Problem with permalinks and product categories", on the site WordPress Support Forums:
    So far what I've found is this : WordPress Permalink : set to " postname…

    2 months ago

  • Posted a reply to "Problem with permalinks and product categories", on the site WordPress Support Forums:
    I have the exact same problem and can't find a way to figure it out,…

    2 months ago

  • Posted a reply to "Animated text is not in the right spot.", on the site WordPress Support Forums:
    Hello, same problem here. It creates a div with the shortcode name has class, and…

    3 months ago

  • Posted a reply to "Plugin does not let me save SEO Settings on Pages", on the site WordPress Support Forums:
    Well done ! It works ! Thanks a lot !

    1 year ago

  • Created a topic, Not Working in 3.9.1 ??, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Plugin does not let me save SEO Settings on Pages", on the site WordPress Support Forums:
    Same problem for me !! Using WP 3.9.1 and Sunspot theme and it's quite an…

    1 year ago

  • Created a topic, Can't change Points + Points - work in back office, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Positioning problem in custom responsive theme", on the site WordPress Support Forums:
    Finaly found the problem : i had to take away some css from the 'body'…

    2 years ago

  • Posted a reply to "Positioning problem in custom responsive theme", on the site WordPress Support Forums:
    However, i can't fix the centering position yet

    2 years ago

  • Posted a reply to "Positioning problem in custom responsive theme", on the site WordPress Support Forums:
    I finaly found a way... and that was soooo simple : to override any style=""…

    2 years ago

  • Created a topic, Positioning problem in custom responsive theme, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Image size problem, on the site WordPress Support Forums

    2 years ago