WordPress.org

Profiles

  • Member Since: April 19th, 2018
  • Find me on:
  • Posted a reply to Media / Attachments?, on the site WordPress.org Forums:
    Sounds good! I will take a look at it. Many thanks!

    2 months ago

  • Created a topic, XML Sitemap doesn’t recognize media, on the site WordPress.org Forums:
    Hey YOAST team, I'm using attachment pages but if a m…

    3 months ago

  • Created a topic, One of the most important plugins, on the site WordPress.org Forums:
    It's one of the most important plugins for me! Thanks…

    4 months ago

  • Created a topic, Some design issues, on the site WordPress.org Forums:
    Hey, at first I want to say thanks for this awesome p…

    4 months ago

  • Created a topic, Media / Attachments?, on the site WordPress.org Forums:
    Could you please add support für media files / attach…

    5 months ago

  • Posted a reply to “undefined” at default WordPress comment tab, on the site WordPress.org Forums:
    I just want to let you know, that it was the "Hide My WP" plugin.…

    5 months ago

  • Created a topic, Tags on attachment pages won’t be saved, on the site WordPress.org Forums:
    Hey, I'm using tags for my attachment / media pages. …

    5 months ago

  • Posted a reply to “undefined” at default WordPress comment tab, on the site WordPress.org Forums:
    https://www.tomberwolf.de/projekte/dendrobaten-vivarium-2018/der-rohbau-des-vivariums For example

    5 months ago

  • Posted a reply to “undefined” at default WordPress comment tab, on the site WordPress.org Forums:
    https://imgur.com/a/NFd147N Please take a look at the screenshot.

    5 months ago

  • Created a topic, “undefined” at default WordPress comment tab, on the site WordPress.org Forums:
    Hey, I get an "undefined" text in the default Wordpre…

    5 months ago

  • Created a topic, Much better than the “Better” plugin, on the site WordPress.org Forums:
    You are using "Better Search Replace"? Why? Don't use …

    5 months ago

  • Created a topic, CSS breaks page layout, on the site WordPress.org Forums:
    Hey, thanks for this plugin. Just a question... Why …

    6 months ago

  • Posted a reply to Blank page for unattached media, on the site WordPress.org Forums:
    You've got mail.

    6 months ago

  • Posted a reply to Blank page for unattached media, on the site WordPress.org Forums:
    I know. Server logs are empty. But I got a debug.log. Just one entry: Undefined…

    6 months ago

  • Posted a reply to Blank page for unattached media, on the site WordPress.org Forums:
    Uhm... strange. I don't have a log file in wp-content. WP_DEBUG_LOG is true.

    6 months ago

  • Posted a reply to Blank page for unattached media, on the site WordPress.org Forums:
    Hi Maciej, sure, I'll give the debug mode a try. Anything else I can do?…

    6 months ago

  • Created a topic, Blank page for unattached media, on the site WordPress.org Forums:
    Hey Maciej :-) I've installed this masterpeace. All s…

    6 months ago