WordPress.org

Profiles

tntrush

Profile picture of tntrush
  • Member Since: October 20th, 2012
  • @tntrush on WordPress.org
  • Find me on:

  • Posted a reply to “Starts With” Cache Timeout rule not working, on the site WordPress.org Forums:
    OK! Please write to tntrush .At. yahoo .Dot. gr

    2 months ago

  • Posted a reply to “Starts With” Cache Timeout rule not working, on the site WordPress.org Forums:
    I sent it again, from yandex.

    2 months ago

  • Posted a reply to “Starts With” Cache Timeout rule not working, on the site WordPress.org Forums:
    Sure, thankyou!

    2 months ago

  • Posted a reply to “Starts With” Cache Timeout rule not working, on the site WordPress.org Forums:
    OK, thank you!

    2 months ago

  • Posted a reply to “Starts With” Cache Timeout rule not working, on the site WordPress.org Forums:
    Unless, it takes a lot of calls to reach every possible url when using "it…

    2 months ago

  • Posted a reply to “Starts With” Cache Timeout rule not working, on the site WordPress.org Forums:
    I would say so, because when I change the rule to "is equal to", it…

    2 months ago

  • Created a topic, “Starts With” Cache Timeout rule not working, on the site WordPress.org Forums:
    I have a url: https://subdomain.mysite.com/jazz The …

    2 months ago

  • Posted a reply to Regex for Cache Timeout, on the site WordPress.org Forums:
    Indeed, I have an issue with the previously defined cron-jobs which hit on wp-cron.php.(I have…

    2 months ago

  • Posted a reply to Regex for Cache Timeout, on the site WordPress.org Forums:
    OK ... I have a url: https://subdomain.mysite.com/classical/ I have scheduled 3 successive entries in cache-timout:…

    2 months ago

  • Created a topic, Regex for Cache Timeout, on the site WordPress.org Forums:
    I would like to enter in the cache timeout a rule that…

    2 months ago

  • Created a topic, Great Job, on the site WordPress.org Forums:
    I have been using this plugin for years and I see prog…

    2 months ago

  • Created a topic, Astonished, on the site WordPress.org Forums:
    Just installed this plugin due to a broken W3 Total Ca…

    2 months ago

  • Posted a reply to Secure connection for newsletter Images (https://), on the site WordPress.org Forums:
    OK ...! Thank you, I will be patiently waiting for MailPoet-3!

    3 months ago

  • Created a topic, Secure connection for newsletter Images (https://), on the site WordPress.org Forums:
    We are only using SSL connections throughout our site.…

    3 months ago

  • Created a topic, Innovative Idea, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Thank you!, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to https instead of http in newsletters URL, on the site WordPress Support Forums:
    My issue was that since the admin interface is in https connection, the link provided…

    9 months ago

  • Posted a reply to https instead of http in newsletters URL, on the site WordPress Support Forums:
    I am using this plugin for 2 years. I have forced the use of HTTPS…

    9 months ago

  • Posted a reply to Spamassasin reports HTML_FONT_TINY, on the site WordPress Support Forums:
    OK, thank you.

    9 months ago

  • Created a topic, Spamassasin reports HTML_FONT_TINY, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to ERROR: Signal "SIGTERM" is sent to script!, on the site WordPress Support Forums:
    +1 I have been receiving this very message since 25/9/15, almost every day. I have…

    1 year ago

  • Created a topic, Excellent plugin, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Excellent Plugin, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Polylang] "All languages" option for posts and pages, on the site WordPress Support Forums:
    Hallo, My question could be very noobish, but how could I use the code from…

    4 years ago

  • Created a topic, Mixfolio theme, "recent work" breadcrumb not showing, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Set "Templates -> Archive -> Post Excerpts" to off and images wreacked havoc., on the site WordPress Support Forums

    4 years ago