WordPress.org

Profiles

tnehub

Profile picture of tnehub
  • Member Since: December 29th, 2011
  • @tnehub on WordPress.org
  • Find me on:

  • Posted a reply to Twitter share - special characters error, on the site WordPress Support Forums:
    I found this code in a forum and added it to end of the plugins…

    11 months ago

  • Created a topic, Twitter share - special characters error, on the site WordPress Support Forums

    11 months ago

  • Created a topic, HTML sitemap generation, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Increase number of lines for thumbnail title, on the site WordPress Support Forums:
    I found the answer myself. To increase the number of lines of the thumbnail title…

    3 years ago

  • Posted a reply to Limit characters in title of the post, on the site WordPress Support Forums:
    Hi Trivision, Tried and it wasn't applying properly. But I found the answer myself. To…

    3 years ago

  • Posted a reply to How to customize the size of the thumbnails?, on the site WordPress Support Forums:
    To increase the number of lines of the thumbnail title from 2 to 3 1.…

    3 years ago

  • Posted a reply to Limit characters in title of the post, on the site WordPress Support Forums:
    Hi, I tried it and no luck. I also made the changes to the template-thumbnails.php…

    3 years ago

  • Posted a reply to Limit characters in title of the post, on the site WordPress Support Forums:
    Hi, Which file do I add this to please?

    3 years ago

  • Posted a reply to Limit characters in title of the post, on the site WordPress Support Forums:
    Hi trivision, I would like to increase the thumbnail title from 2 lines to 3…

    3 years ago

  • Created a topic, Increase number of lines for thumbnail title, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Disable facebook comment box on my mobile site, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Text size, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Dropdown menu not working on Internet Explorer, on the site WordPress Support Forums:
    Hi Michael, I'm having the same problem with my site. How did you fix it…

    4 years ago

  • Posted a reply to Plugin clashes with my graphene theme / other plugin, on the site WordPress Support Forums:
    Appearance. My website loses all the theme attributes and is reset to plain as soon…

    4 years ago

  • Created a topic, Plugin clashes with my graphene theme / other plugin, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WordPress Mobile Pack] Some tabs not opening, on the site WordPress Support Forums

    4 years ago