WordPress.org

Profiles

  • Member Since: November 14th, 2014
  • Find me on:
  • Created a topic, Coupon not generated, on the site WordPress.org Forums:
    I have set up the plugin and generated a product. I ha…

    7 months ago

  • Created a topic, Autoplay not working with Chrome, on the site WordPress.org Forums:
    The video does not start automatically when using Chro…

    12 months ago

  • Created a topic, Safari not playing video, on the site WordPress.org Forums:
    Safari does not show the embedded video. wp-mediaele…

    12 months ago

  • Created a topic, YouTube options do not work, on the site WordPress.org Forums:
    It seems that there is no effect whatsoever, while cli…

    1 year ago

  • Created a topic, round-off error, on the site WordPress.org Forums:
    It seems as if there is a round-off error while calcul…

    1 year ago

  • Created a topic, Disable Popups Archive, on the site WordPress.org Forums:
    How can I prevent WordPress from generating the Popups…

    1 year ago

  • Created a topic, Show only in certain category, on the site WordPress.org Forums:
    Is there a way to restrict the wrapper option to a cer…

    2 years ago

  • Created a topic, Where does the language file go?, on the site WordPress.org Forums:
    There is a .pot file in the plugins folder. But when g…

    2 years ago

  • Created a topic, Essential, on the site WordPress.org Forums:
    Very good plug-in, fabulous support. Highly recommende…

    3 years ago

  • Posted a reply to Unwanted parsing of variable, on the site WordPress.org Forums:
    I could give you access to the backend of the site, but I would prefer…

    3 years ago

  • Posted a reply to Unwanted parsing of variable, on the site WordPress.org Forums:
    Here is, what happens: plugin not activated <!-- end-header --> <section id="main-content" class="container"> <!-- Start…

    3 years ago

  • Posted a reply to Unwanted parsing of variable, on the site WordPress.org Forums:
    hm. I can't find a missing closing tag. where did you put it in?

    3 years ago

  • Posted a reply to Unwanted parsing of variable, on the site WordPress.org Forums:
    Cool, thanks very much for your help. Maybe I should give this information to the…

    3 years ago

  • Posted a reply to Unwanted parsing of variable, on the site WordPress.org Forums:
    Well the affected div does not have any <br> tags. I think, the parser "thinks"…

    3 years ago

  • Posted a reply to Unwanted parsing of variable, on the site WordPress.org Forums:
    Sorry, obviously something different happens. I had a closer look at the code and found…

    3 years ago

  • Created a topic, Unwanted parsing of variable, on the site WordPress.org Forums:
    I am using a theme that puts variables in the code out…

    3 years ago