WordPress.org

Profiles

TinaTheVA1

Profile picture of TinaTheVA1
  • Member Since: August 20th, 2012
  • @tinatheva1 on WordPress.org
  • Find me on:

  • Posted a reply to Answer notification emails not sending anymore, on the site WordPress Support Forums:
    Will do DesignWall! Thank you!

    2 months ago

  • Posted a reply to Answer notification emails not sending anymore, on the site WordPress Support Forums:
    Thanks DesignWall, No way to get this fixed sooner? Or when are you releasing the…

    2 months ago

  • Created a topic, Answer notification emails not sending anymore, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Super Satisfied!, on the site WordPress Support Forums:
    I agree!

    3 months ago

  • Created a topic, 100% Far and away the best popup plugin available!, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to Conflict with Fusion Builder, on the site WordPress Support Forums:
    Awesome! Thank you! Sending now!

    3 months ago

  • Posted a reply to Conflict with Fusion Builder, on the site WordPress Support Forums:
    Hello Sygnoos, We're very interested in the plugin and would get the Pro version, but…

    3 months ago

  • Posted a reply to Grey screen of death, on the site WordPress Support Forums:
    Adding my "me too". What happened for me is that when I activated the plugin,…

    3 months ago

  • Created a topic, Is Support here any indication of Premium Support?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to .csv file upload not working after updates, on the site WordPress Support Forums:
    Looks like we can safely say...that this plugin is no longer supported by the creator.…

    12 months ago

  • Created a topic, Anyway to make Responsive?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Update to WP 4.3 caused error, on the site WordPress Support Forums:
    NOTE: I actually have version 3.4.3

    1 year ago

  • Posted a reply to Update to WP 4.3 caused error, on the site WordPress Support Forums:
    The error was occurring for me on the admin page for another plugin (LayerSlider), but…

    1 year ago

  • Posted a reply to Update to WP 4.3 caused error, on the site WordPress Support Forums:
    Using 4.3 as well.

    1 year ago

  • Posted a reply to Update to WP 4.3 caused error, on the site WordPress Support Forums:
    Getting the same error. Just saw it today so it happened between today and last…

    1 year ago

  • Posted a reply to Scanned and found a LOT! Now what?, on the site WordPress Support Forums:
    Thanks Eli I understand. So now to embarrass myself... Do you think I will OK…

    2 years ago

  • Created a topic, Scanned and found a LOT! Now what?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Extra space between the images?, on the site WordPress Support Forums:
    Hi jpd23, I am responding since this has not been marked as resolved. If you…

    3 years ago

  • Posted a reply to Different Stats in Plugin and GA account, on the site WordPress Support Forums:
    Oh marking this as resolved. Thanks again!

    3 years ago

  • Posted a reply to Different Stats in Plugin and GA account, on the site WordPress Support Forums:
    Hi graisee, Thanks for your response. That was the issue. When I logged into the…

    3 years ago

  • Posted a reply to Different Stats in Plugin and GA account, on the site WordPress Support Forums:
    Hi Jan, Any thing on this that you saw? Thanks, Tina

    3 years ago

  • Posted a reply to Different Stats in Plugin and GA account, on the site WordPress Support Forums:
    Hi Jan, Thanks so much for your reply. Here is the link to the site:…

    3 years ago

  • Posted a reply to If only the info got to google, on the site WordPress Support Forums:
    Zero's mean something is wrong with your set-up as this plugin definitely works. Please double-check…

    3 years ago

  • Posted a reply to Different Stats in Plugin and GA account, on the site WordPress Support Forums:
    Nothing on this anyone?? Would appreciate knowing what's going on. I cannot locate any information…

    3 years ago

  • Created a topic, Different Stats in Plugin and GA account, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to [Plugin: Quotes Collection] Quotes are not refreshing and only reload on page load, on the site WordPress Support Forums:
    I am having the same issue. Here is the code I'm using: /* <?php quotescollection_quote('show_source=0&random=1&ajax_refresh=0&auto_refresh=3');…

    4 years ago