WordPress.org

Profiles

TinaTheVA1

Profile picture of TinaTheVA1
  • Member Since: August 20th, 2012
  • Find me on:

  • Posted a reply to "Scanned and found a LOT! Now what?", on the site WordPress Support Forums:
    Thanks Eli I understand. So now to embarrass myself... Do you think I will OK…

    8 months ago

  • Created a topic, Scanned and found a LOT! Now what?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Extra space between the images?", on the site WordPress Support Forums:
    Hi jpd23, I am responding since this has not been marked as resolved. If you…

    2 years ago

  • Posted a reply to "Different Stats in Plugin and GA account", on the site WordPress Support Forums:
    Oh marking this as resolved. Thanks again!

    2 years ago

  • Posted a reply to "Different Stats in Plugin and GA account", on the site WordPress Support Forums:
    Hi graisee, Thanks for your response. That was the issue. When I logged into the…

    2 years ago

  • Posted a reply to "Different Stats in Plugin and GA account", on the site WordPress Support Forums:
    Hi Jan, Any thing on this that you saw? Thanks, Tina

    2 years ago

  • Posted a reply to "Different Stats in Plugin and GA account", on the site WordPress Support Forums:
    Hi Jan, Thanks so much for your reply. Here is the link to the site:…

    2 years ago

  • Posted a reply to "If only the info got to google", on the site WordPress Support Forums:
    Zero's mean something is wrong with your set-up as this plugin definitely works. Please double-check…

    2 years ago

  • Posted a reply to "Different Stats in Plugin and GA account", on the site WordPress Support Forums:
    Nothing on this anyone?? Would appreciate knowing what's going on. I cannot locate any information…

    2 years ago

  • Created a topic, Different Stats in Plugin and GA account, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Quotes Collection] Quotes are not refreshing and only reload on page load", on the site WordPress Support Forums:
    I am having the same issue. Here is the code I'm using: /* <?php quotescollection_quote('show_source=0&random=1&ajax_refresh=0&auto_refresh=3');…

    3 years ago