WordPress.org

Profiles

timdevogel

Profile picture of timdevogel
  • Member Since: April 23rd, 2009
  • Find me on:

  • Posted a reply to "banner area after 1st post", on the site WordPress Support Forums:
    Ha, indeed. I've fixed that now. Thx.

    2 months ago

  • Posted a reply to "banner area after 1st post", on the site WordPress Support Forums:
    Cool Jesin, it works. Thanks for the effort and your patience. I'll fiddle around with…

    2 months ago

  • Posted a reply to "banner area after 1st post", on the site WordPress Support Forums:
    Right, my index.php now looks like this: http://pastebin.com/puzPp6nV and I styled the widget with: .my-ad-widget…

    2 months ago

  • Posted a reply to "banner area after 1st post", on the site WordPress Support Forums:
    Sorry, must be my lack of knowledge, but you have me stumped. I can't find…

    2 months ago

  • Posted a reply to "banner area after 1st post", on the site WordPress Support Forums:
    Nope, now the whole layout was messed up...

    2 months ago

  • Posted a reply to "banner area after 1st post", on the site WordPress Support Forums:
    Well, <div class="my-ad-widget"> is there, but all you see now is a 1 just above…

    2 months ago

  • Posted a reply to "banner area after 1st post", on the site WordPress Support Forums:
    Hmmm, that doesn't seem right. I'll paste the code here as well. <?php get_header(); ?>…

    2 months ago

  • Posted a reply to "banner area after 1st post", on the site WordPress Support Forums:
    Not quite sure how to do it via Pastebin, meybe like this? <script src="http://pastebin.com/embed_js.php?i=aEsqaDUK"></script> I've…

    2 months ago

  • Posted a reply to "banner area after 1st post", on the site WordPress Support Forums:
    Done that, but no result :(

    2 months ago

  • Posted a reply to "banner area after 1st post", on the site WordPress Support Forums:
    Cool Jesin, that sort of works. It does, however, push the second excerpt down, messing…

    2 months ago

  • Posted a reply to "banner area after 1st post", on the site WordPress Support Forums:
    Thanks Jesin, but that's not working at all

    2 months ago

  • Posted a reply to "banner area after 1st post", on the site WordPress Support Forums:
    Hi bdbrown. No, I don't, because I like the 2 rows as they are now.…

    2 months ago

  • Created a topic, banner area after 1st post, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Hiding or moving widget on mobile version", on the site WordPress Support Forums:
    Great bdbrown, works like a charm. Thanks!

    4 months ago

  • Posted a reply to "Hiding or moving widget on mobile version", on the site WordPress Support Forums:
    Hi bdbrown. Well, it positions itself under the logo, making the header very tall. I…

    4 months ago

  • Posted a reply to "Hiding or moving widget on mobile version", on the site WordPress Support Forums:
    Yep, that's the culprit.

    4 months ago

  • Posted a reply to "Hiding or moving widget on mobile version", on the site WordPress Support Forums:
    What I mean, bdbrown, is that it kind of messes up the header in the…

    4 months ago

  • Created a topic, Hiding or moving widget on mobile version, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Positioning widget in header area", on the site WordPress Support Forums:
    Once again, thanks. I have another question, but I'll start a new thread for that.

    4 months ago

  • Posted a reply to "Positioning widget in header area", on the site WordPress Support Forums:
    Okay, I'm getting there bdbrown, thanks for pointing me in the right direction. I threw…

    4 months ago

  • Posted a reply to "Positioning widget in header area", on the site WordPress Support Forums:
    Hi bdbrown, Yes, I saw that I had made that mistake and corrected it (see…

    4 months ago

  • Created a topic, Positioning widget in header area, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Wrong image in first post", on the site WordPress Support Forums:
    Right, I did all that, but still can't see a single image. Just to make…

    4 months ago

  • Posted a reply to "Wrong image in first post", on the site WordPress Support Forums:
    Hi bdbrown. Thanks. I fiddled around with the plugins and found out that if i…

    4 months ago

  • Created a topic, Will I lose adjustments after re-install?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Hueman theme dropcap, pullquote & highlight tags", on the site WordPress Support Forums:
    Hi Baddouth, If I do that, does that mean I will lose all the adjustments…

    4 months ago

  • Created a topic, Wrong image in first post, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Changing font colour", on the site WordPress Support Forums:
    Solved

    4 months ago

  • Posted a reply to "Changing font colour", on the site WordPress Support Forums:
    Great, thanks, after some puzzeling I figured it out. Great theme!!!!!!

    4 months ago

  • Created a topic, Changing font colour, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Great responsive theme, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Disabeling on mobile device", on the site WordPress Support Forums:
    For the digibetics amongst us (me), could you give us some code?

    2 years ago

  • Posted a reply to "Microblog-poster produces error", on the site WordPress Support Forums:
    Thanks ES. Solved the problem!

    2 years ago

  • Posted a reply to "Microblog-poster produces error", on the site WordPress Support Forums:
    Yep, I'm getting the same error message. Also, when I check my Twitter post, it…

    2 years ago

  • Created a topic, Best theme ever, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "crash after trying to change url", on the site WordPress Support Forums:
    Okay, I edited wp-config.php and that worked for me. The site's back in the air!…

    2 years ago

  • Posted a reply to "crash after trying to change url", on the site WordPress Support Forums:
    That I have tried, WPyogi, but with no succes... :( By the way, the site…

    2 years ago

  • Created a topic, crash after trying to change url, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "2.7 Editor sucks!", on the site WordPress Support Forums:
    Yep, this is the worst editor I've ever worked with! What You See Is What…

    6 years ago

  • Posted a reply to "Photo's on homepage", on the site WordPress Support Forums:
    Forgot: the site is www.elektroretailmagazine.nl

    6 years ago

  • Created a topic, Photo's on homepage, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Ads and banners", on the site WordPress Support Forums:
    Well, with not to much knowledge about code etc...?

    6 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Fields don't show in mail", on the site WordPress Support Forums:
    Hey Dan, Thanks man, that's the solution! Tim

    6 years ago

  • Created a topic, [Plugin: Contact Form 7] Fields don't show in mail, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Checkboxes don't appear in submitted e-mail", on the site WordPress Support Forums:
    Yep, same problem here...

    6 years ago

  • Created a topic, Ads and banners, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Banners and ads, on the site WordPress Support Forums

    6 years ago