WordPress.org

Profiles

Thewayx

Profile picture of Thewayx
  • Member Since: November 5th, 2010
  • Find me on:

  • Created a topic, Admin Bar is in vertical way, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Where EXACTLY is define sunrise placed?", on the site WordPress Support Forums:
    Hello again: My Host is looking for the problem but . . . there is…

    4 years ago

  • Posted a reply to "Where EXACTLY is define sunrise placed?", on the site WordPress Support Forums:
    Hello to all, I trying to copy sunrise.php file into wp-contet folder but I can´t…

    4 years ago

  • Created a topic, I can't copy a file into wp-content folder, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "WP 3.1.2 and PHP 5.3.3 work fine??", on the site WordPress Support Forums:
    I upgrade to PHP 5.3.3 and now the Home show OK but the rest pages…

    4 years ago

  • Created a topic, WP 3.1.2 and PHP 5.3.3 work fine??, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Display Avatar plugin not work fine with Atahualpa theme, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "The Posts page show in blank", on the site WordPress Support Forums:
    OK. I inserted a little php code and it was the cause of the problem.…

    4 years ago

  • Posted a reply to "The Posts page show in blank", on the site WordPress Support Forums:
    No changes in theme but some experiments whith sitewide tags plugin. I have unistall that…

    4 years ago

  • Created a topic, The Posts page show in blank, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Posts page in blank, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WordPress MU Sitewide Tags Pages] Sitewide tags not automastcally updating my mainpage.", on the site WordPress Support Forums:
    OK. Thank you very much. Now work fine. In my case, not network activate was…

    4 years ago

  • Posted a reply to "[Plugin: WordPress MU Sitewide Tags Pages] Sitewide tags not automastcally updating my mainpage.", on the site WordPress Support Forums:
    We are having the same problem on a WordPress 3.1.1 multisite install

    4 years ago

  • Posted a reply to "List which sites a multisite user belongs to?", on the site WordPress Support Forums:
    Incredible!!!!! Incredible!!!!! Incredible!!!!! It works perfectly! Thank you very very much.

    5 years ago

  • Posted a reply to "List which sites a multisite user belongs to?", on the site WordPress Support Forums:
    Many thanks for your reply. I use Atahualpa theme and editing the header, the php…

    5 years ago

  • Posted a reply to "List which sites a multisite user belongs to?", on the site WordPress Support Forums:
    Hello: I need the same function but I don't know what's the best position to…

    5 years ago

  • Posted a reply to "Atahualpa theme doesn't display page content", on the site WordPress Support Forums:
    I have the same problem.

    5 years ago