WordPress.org

Profiles

  • Member Since: April 28th, 2020
  • Find me on:
  • Posted a reply to AVADA – v7.0.1 – 502 Bad Gateway – nginx, on the site WordPress.org Forums:
    I had contact to my provider. But they told my that they can not help…

    2 months ago

  • Posted a reply to AVADA – v7.0.1 – 502 Bad Gateway – nginx, on the site WordPress.org Forums:
    Is this what you need? I have my Server here: https://www.webgo.de/ssd-webhosting/

    2 months ago

  • Posted a reply to AVADA – v7.0.1 – 502 Bad Gateway – nginx, on the site WordPress.org Forums:
    LogFormat "%a %l %u %t \"%r\" %s %b \"%{Referer}i\" \"%{User-agent}i\" %V" mesos1 ServerSignature Off ServerTokens…

    2 months ago

  • Posted a reply to AVADA – v7.0.1 – 502 Bad Gateway – nginx, on the site WordPress.org Forums:
    CODE: JFELFUCE Today I had also a strage problem. On my Multisite all Domains got…

    2 months ago

  • Created a topic, AVADA – v7.0.1 – 502 Bad Gateway – nginx, on the site WordPress.org Forums:
    Dear Support Team, I have the latest version of LITE…

    2 months ago

  • Posted a reply to FOUC on Firefox with Load CSS Asynchronously, on the site WordPress.org Forums:
    That would be great! Because it is just on Firefox.

    4 months ago

  • Posted a reply to FOUC on Firefox with Load CSS Asynchronously, on the site WordPress.org Forums:
    Okay, thank you. But how can I get rid of this kind of FOUC? With…

    4 months ago

  • Posted a reply to FOUC on Firefox with Load CSS Asynchronously, on the site WordPress.org Forums:
    But this is not the problem. In my case the CCSS is inserted inline into…

    4 months ago

  • Created a topic, FOUC on Firefox with Load CSS Asynchronously, on the site WordPress.org Forums:
    Dear Support Team, i am using Lite Speed on three di…

    4 months ago

  • Posted a reply to Failed to delete: There was a critical error on your website, on the site WordPress.org Forums:
    Yes I did. The ticket number is: 11939932 Would be great if you have solution…

    4 months ago

  • Posted a reply to Failed to delete: There was a critical error on your website, on the site WordPress.org Forums:
    Do you have any solution for me?

    4 months ago

  • Posted a reply to Failed to delete: There was a critical error on your website, on the site WordPress.org Forums:
    Yes it is a WordPress Network. I have a WP-Multisite with subdomains. And each site…

    4 months ago

  • Posted a reply to Failed to delete: There was a critical error on your website, on the site WordPress.org Forums:
    No, I definitely do not have it. The field is empty. There is no **********…

    4 months ago

  • Posted a reply to Failed to delete: There was a critical error on your website, on the site WordPress.org Forums:
    These are the messages: Notice: Please wait. You will be notified upon approval. and than:…

    4 months ago

  • Posted a reply to Failed to delete: There was a critical error on your website, on the site WordPress.org Forums:
    The reason why i wanted to uninstall the plugin: I have a Multisite WordPress installation.…

    4 months ago

  • Created a topic, Failed to delete: There was a critical error on your website, on the site WordPress.org Forums:
    Dear LiteSpeed Team, I had Problems with the "Domain…

    4 months ago

  • Posted a reply to PageSpeed Insights says Cloudflare CDN is slowing down Loading, on the site WordPress.org Forums:
    Thank you so much! :-)

    4 months ago

  • Posted a reply to PageSpeed Insights says Cloudflare CDN is slowing down Loading, on the site WordPress.org Forums:
    https://www.magic-show.info/Unbenannt.JPG Here is s screenshot in case i have turned it off later ...

    4 months ago

  • Posted a reply to PageSpeed Insights says Cloudflare CDN is slowing down Loading, on the site WordPress.org Forums:
    Sorry. I turned the plugin off. Now its on again. :-)

    4 months ago

  • Created a topic, PageSpeed Insights says Cloudflare CDN is slowing down Loading, on the site WordPress.org Forums:
    When I turn on the light Speed Plugin I get a message …

    4 months ago

  • Created a topic, Good Plugin, on the site WordPress.org Forums:
    I used it on joomla - now also on wordpress! Good tool…

    5 months ago

  • Created a topic, Its Working – Great support, on the site WordPress.org Forums:
    A friendly support that helps even on weekends so quic…

    5 months ago