WordPress.org

Profiles

Tharkm98

Profile picture of Tharkm98
  • Member Since: December 27th, 2011
  • @tharkm98 on WordPress.org
  • Find me on:

  • Posted a reply to "Plugin Stopped Working", on the site WordPress Support Forums:
    Worked perfectly, thanks!!

    5 months ago

  • Created a topic, Plugin Stopped Working, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Plugin just stopped working", on the site WordPress Support Forums:
    LOL, OK then, what a laugh.

    5 months ago

  • Posted a reply to "Plugin just stopped working", on the site WordPress Support Forums:
    I have the same problem with the plugin as the OP. Thanks.

    5 months ago

  • Posted a reply to "Plugin just stopped working", on the site WordPress Support Forums:
    I've noticed this as well. The plugin doesn't work, and the standard WordPress embed looks…

    5 months ago

  • Created a topic, Great Plugin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Dreamgrow Scroll Triggered Box] How do I receive emails?", on the site WordPress Support Forums:
    The "Yellow" theme seems to be missing from the plugin? Any way to get it?

    4 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] site title not visible", on the site WordPress Support Forums:
    I have the same issue. On my designated homepage, I used the WordPress SEO "SEO…

    4 years ago

  • Posted a reply to "New Pages displaying strange text "Tweet Tweet"", on the site WordPress Support Forums:
    OK. But I am still very confused. I've disabled the Sharebar plugin. That eliminated the…

    4 years ago

  • Posted a reply to "New Pages displaying strange text "Tweet Tweet"", on the site WordPress Support Forums:
    I only have W3 Total Chache installed. That I know of. I do have Sharebar…

    4 years ago

  • Posted a reply to "New Pages displaying strange text "Tweet Tweet"", on the site WordPress Support Forums:
    I've disabled the Sharebar plugin, and the "Tweet Tweet" has gone away. But I still…

    4 years ago

  • Posted a reply to "New Pages displaying strange text "Tweet Tweet"", on the site WordPress Support Forums:
    Doesn't appear to be the case. I've tried this on multiple pages now... http://www.tonkatackle.com/test/ Anyone…

    4 years ago

  • Created a topic, New Pages displaying strange text "Tweet Tweet", on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Google error message when importing blogger to wordpress", on the site WordPress Support Forums:
    I have experienced the same issue. Any solutions out there? Thanks.

    4 years ago