WordPress.org

Profiles

  • Member Since: March 14th, 2020
  • Find me on:
  • Created a topic, Good plugin, on the site WordPress.org Forums:
    Thanks for a good plugin

    2 months ago

  • Created a topic, easy to use plugin, on the site WordPress.org Forums:
    Thank you to create decent plugin

    2 months ago

  • Created a topic, Good free plugin, on the site WordPress.org Forums:
    thank you. it fit to my site.

    2 months ago

  • Created a topic, Good, simple plugin, on the site WordPress.org Forums:
    Thank you for a simple plugin.

    3 months ago

  • Created a topic, Such a simple plugin, on the site WordPress.org Forums:
    Thank you to keep my site as secured.

    5 months ago

  • Posted a reply to Response message border cover complete form, on the site WordPress.org Forums:
    I am going to try switch theme when it is convenient. Thank you.

    5 months ago

  • Posted a reply to Response message border cover complete form, on the site WordPress.org Forums:
    Hi Miyoshi, It is a custom theme designed by a team who coded our website…

    5 months ago

  • Created a topic, Response message border cover complete form, on the site WordPress.org Forums:
    Dear Sir, Recently, our site facing a style problem r…

    5 months ago

  • Created a topic, Decent free plugin, on the site WordPress.org Forums:
    working almost perfect. Except it also removes images…

    9 months ago

  • Posted a reply to Contact Form 7 not working after HTTPS enable, on the site WordPress.org Forums:
    RESOLVED

    9 months ago

  • Posted a reply to Contact Form 7 not working after HTTPS enable, on the site WordPress.org Forums:
    Hi @takayukister i just enable some modules on Cpanel and now the forms are working…

    9 months ago

  • Posted a reply to Contact Form 7 not working after HTTPS enable, on the site WordPress.org Forums:
    Hi @takayukister This code is from our former web coding agent which maybe to fix…

    9 months ago

  • Created a topic, Contact Form 7 not working after HTTPS enable, on the site WordPress.org Forums:
    Hi Friends, I have just moved my site from HTTP to HT…

    9 months ago

  • Posted a reply to Product subcategories NO show in backend, but counted, searchable, on the site WordPress.org Forums:
    @mohitmishra thank you to take time. i will search the problem in the code.

    10 months ago

  • Posted a reply to Product subcategories NO show in backend, but counted, searchable, on the site WordPress.org Forums:
    Hi @mohitmishra, I keep the original custom theme unchanged for few years. what i did…

    10 months ago

  • Created a topic, [WooCommerce] Product subcategories NO show in backend, but counted, searchable, on the site WordPress.org Forums:
    Hello Friends, I am quite new to web coding and do as…

    10 months ago