Profiles

  • Member Since: January 27th, 2020
  • Location: Золотая Долина, Приморский край, Россия
  • Website: tengyart.ru
  • Find me on:

Bio

Photographer

  • Posted a reply to The comment form in AMP does not open, on the site WordPress.org Forums:
    I managed to solve the problem by completely deleting cookies, clearing browsing history, browser cache,…

    4 weeks ago

  • Posted a reply to The comment form in AMP does not open, on the site WordPress.org Forums:
    Deactivated all plugins except AMP for WP. Unfortunately, the problem has not disappeared.

    4 weeks ago

  • Posted a reply to The comment form in AMP does not open, on the site WordPress.org Forums:
    Cleared all caches (both site and browser), nothing has changed. Unfortunately, the problem with the…

    1 month ago

  • Posted a reply to The comment form in AMP does not open, on the site WordPress.org Forums:
    Unfortunately, even without the anti-spam plugin, the problem is still relevant. So this option is…

    1 month ago

  • Created a topic, The comment form in AMP does not open, on the site WordPress.org Forums:
    Clicking "Leave a comment" in AMP often fails to open …

    1 month ago

  • Posted a reply to SEO errors and disappearance of article descriptions in Google after update, on the site WordPress.org Forums:
    This link for "Сэйю Genshin Impact" does not display a description (only the site name…

    2 months ago

  • Posted a reply to SEO errors and disappearance of article descriptions in Google after update, on the site WordPress.org Forums:
    But thanks anyway for the answer and your help.

    2 months ago

  • Posted a reply to SEO errors and disappearance of article descriptions in Google after update, on the site WordPress.org Forums:
    Unfortunately, this also applies to those publications where "Nofollow" is not used and indexing is…

    2 months ago

  • Created a topic, SEO errors and disappearance of article descriptions in Google after update, on the site WordPress.org Forums:
    The description of old publications disappears from th…

    2 months ago

  • Posted a reply to The “amp-img” tag cannot be a descendant of the “amp-story-player” tag, on the site WordPress.org Forums:
    I looked into the problem pages, the error seems to occur when embedding Web Stories…

    2 months ago

  • Posted a reply to The “amp-img” tag cannot be a descendant of the “amp-story-player” tag, on the site WordPress.org Forums:
    Unfortunately, even after rolling back the plugin to a previous version, the error still persists.…

    2 months ago

  • Created a topic, The “amp-img” tag cannot be a descendant of the “amp-story-player” tag, on the site WordPress.org Forums:
    After recent updates to the plugin, I received the fol…

    3 months ago

  • Posted a reply to Fatal error, on the site WordPress.org Forums:
    Updated and checked. Everything works. Thank you very much!

    10 months ago

  • Posted a reply to Fatal error, on the site WordPress.org Forums:
    Thank you very much!

    10 months ago

  • Posted a reply to Fatal error, on the site WordPress.org Forums:
    A little more detail: Error type E_ERROR occurred on line 3333 (Uncaught Error: Undefined constant…

    10 months ago

  • Created a topic, Fatal error, on the site WordPress.org Forums:
    Updating the plugin to a new version causes the site t…

    10 months ago

  • Posted a reply to PHP 8 compatibility issues, on the site WordPress.org Forums:
    +1 When upgrade to PHP 8, the content is not displayed. Switching to PHP 7.4…

    1 year ago

  • Posted a reply to Will the Web Stories plugin from Google be supported?, on the site WordPress.org Forums:
    Yes, everything works now, the AMP check does not detect an errors. Thank you so…

    1 year ago

  • Created a topic, I love this plugin!, on the site WordPress.org Forums:
    I've been using the plugin for many months now and I'm…

    1 year ago

  • Posted a reply to Error “thumbnailUrl” in video Schema after the plugin update, on the site WordPress.org Forums:
    It must have been a temporary bug (perhaps even from Google). Warnings in the console…

    1 year ago

  • Created a topic, Error “thumbnailUrl” in video Schema after the plugin update, on the site WordPress.org Forums:
    There is no "thumbnailUrl" field in Google Search Cons…

    1 year ago

  • Posted a reply to Useful plugin, but there are a couple of comments, on the site WordPress.org Forums:
    Sorry for the take, I wrote a review first, and then only the topic in…

    1 year ago

  • Posted a reply to The inscription “Create a story” in published stories in the Google, on the site WordPress.org Forums:
    Yes, it fits. I have already left a review. Thank you very much for your…

    1 year ago

  • Posted a reply to Will the Web Stories plugin from Google be supported?, on the site WordPress.org Forums:
    Thank you very much for the answer!)

    1 year ago

  • Created a topic, The inscription “Create a story” in published stories in the Google, on the site WordPress.org Forums:
    Please tell me, will the inscription on the published …

    1 year ago

  • Created a topic, Useful plugin, but there are a couple of comments, on the site WordPress.org Forums:
    Great plugin for creating stories. Convenient, useful,…

    1 year ago

  • Created a topic, Will the Web Stories plugin from Google be supported?, on the site WordPress.org Forums:
    In the recommendations of Web Stories from Google spec…

    1 year ago

  • Posted a reply to Links in AMP version publications are not displayed correctly, on the site WordPress.org Forums:
    AMP plugin update was released, problem was resolved. Once again I apologize for disturbing you!

    2 years ago

  • Posted a reply to Links in publications are not displayed correctly, on the site WordPress.org Forums:
    The problem resolved, the links are displayed normally. Thank you very much!

    2 years ago

  • Posted a reply to Links in AMP version publications are not displayed correctly, on the site WordPress.org Forums:
    Thank you very much for the answer! I wrote in support of AMP, just recently…

    2 years ago

  • Posted a reply to Links in publications are not displayed correctly, on the site WordPress.org Forums:
    We already create a ticket for this issue. It will be fixing in our next…

    2 years ago

  • Created a topic, Links in AMP version publications are not displayed correctly, on the site WordPress.org Forums:
    Almost all references in the AMP version publication a…

    2 years ago

  • Posted a reply to Links in publications are not displayed correctly, on the site WordPress.org Forums:
    Possibly a conflict with the Rank Math plugin. When disabled in AMP testing mode, links…

    2 years ago

  • Created a topic, Links in publications are not displayed correctly, on the site WordPress.org Forums:
    Almost all references in the publication are doubled. …

    2 years ago

  • Posted a reply to After updating, the plugin conflicts with EWWW Image Optimizer., on the site WordPress.org Forums:
    Re-installed the EWWW Image Optimizer plugin, cleaned the cache, went to the site - no…

    2 years ago

  • Posted a reply to After updating, the plugin conflicts with EWWW Image Optimizer., on the site WordPress.org Forums:
    Thank you very much for your efforts and for such a quick response! Thank you…

    2 years ago

  • Created a topic, [Autoptimize] Convenient and functional plugin to improve the site, on the site WordPress.org Forums:
    Multifunctional plugin, convenient and perfectly copes…

    2 years ago

  • Created a topic, Great plugin that allows fine tuning of AMP, on the site WordPress.org Forums:
    Actively developing and extremely useful plugin for an…

    2 years ago

  • Created a topic, Excellent plugin, 100% performing the specified functions., on the site WordPress.org Forums:
    Excellent and minimalistic plugin that does not take u…

    2 years ago

  • Posted a reply to After updating, the plugin conflicts with EWWW Image Optimizer., on the site WordPress.org Forums:
    Yes, of course! Thank you for your quick response. Basically, I will do without the…

    2 years ago

  • Posted a reply to After updating, the plugin conflicts with EWWW Image Optimizer., on the site WordPress.org Forums:
    I will disable EWWW Image Optimizer at the moment, but if you can do something…

    2 years ago

  • Created a topic, After updating, the plugin conflicts with EWWW Image Optimizer., on the site WordPress.org Forums:
    Hi! I want to ask for you help. ( The EWWW Image Op…

    2 years ago