WordPress.org

Profiles

  • Member Since: October 30th, 2008
  • @teclive on WordPress.org
  • Find me on:

  • Posted a reply to WordPress 4.5.3, on the site WordPress.org Forums:
    Thank you so much superkot, I appreciate your help

    1 month ago

  • Posted a reply to Tried everything but can’t get it to work, on the site WordPress.org Forums:
    The first link on the page is linking to WP Post Popup testing which is…

    1 month ago

  • Created a topic, WordPress 4.5.3, on the site WordPress.org Forums:
    Hello there, hope you are doing well. I am working on …

    1 month ago

  • Created a topic, Tried everything but can’t get it to work, on the site WordPress.org Forums:
    Hello there, hope you are doing well. I have tried eve…

    1 month ago

  • Created a topic, Capture on registration, on the site WordPress.org Forums:
    Hello there, hope you are doing well. Is it possible t…

    3 months ago

  • Posted a reply to Selected Referer in New Order Email, on the site WordPress.org Forums:
    @pixelcellar, Thank you so much for the code, I was trying to figure it out…

    4 months ago

  • Created a topic, Cannot activate, on the site WordPress.org Forums:
    Hi there, hope you are doing well. I have installed th…

    5 months ago

  • Posted a reply to Capture Country Code and IP, on the site WordPress.org Forums:
    This is mine now for the demo request $form_id = 8; // form id to…

    6 months ago

  • Posted a reply to Capture Country Code and IP, on the site WordPress.org Forums:
    haha, ok, so apparently I suck at this

    6 months ago

  • Posted a reply to Capture Country Code and IP, on the site WordPress.org Forums:
    Thank you for your reply. I am going to give this all a shot. Fingers…

    6 months ago

  • Created a topic, Capture Country Code and IP, on the site WordPress.org Forums:
    Hope you are all doing well. I am confused as all heck…

    6 months ago

  • Created a topic, Search Multiple DB, NOT Multisite, on the site WordPress.org Forums:
    Hello everyone, hope you are all doing well. I have Go…

    7 months ago

  • Posted a reply to Images import, kinda of but are broken, on the site WordPress.org Forums:
    Hi there, thank you for the reply. I could not connect to the database, I…

    11 months ago

  • Posted a reply to Missing argument 2 for wpdb::prepare(), on the site WordPress.org Forums:
    I believe I found the solution to the second error $tablequery = $wpdb->get_row($wpdb->prepare("SELECT * FROM…

    11 months ago

  • Created a topic, Missing argument 2 for wpdb::prepare(), on the site WordPress.org Forums:
    Hi every one, hope you are doing well. Was getting the…

    11 months ago

  • Created a topic, Images import, kinda of but are broken, on the site WordPress.org Forums:
    Hello there, hope you are doing well. First off, I wou…

    11 months ago

  • Posted a reply to Cannot access any pages past the dashboard in admin, all 404, on the site WordPress.org Forums:
    Oh and I also removed the directories from wp-content/cache/

    1 year ago

  • Created a topic, Cannot access any pages past the dashboard in admin, all 404, on the site WordPress.org Forums:
    Hi there, hope you are doing well. I had the plugin in…

    1 year ago