WordPress.org

Profiles

tech91

  • Member Since: June 28th, 2012
  • @tech91 on WordPress.org
  • Find me on:

  • Created a topic, The plugin not working, on the site WordPress.org Forums:
    This plugin can not be activated because it requires a…

    2 weeks ago

  • Created a topic, Replace http to https, on the site WordPress.org Forums:
    Hi, can I use this plugin to switch from http to https…

    2 weeks ago

  • Posted a reply to Login page unavailable, on the site WordPress.org Forums:
    Thank You for the support. Now I have actived the plugin, I see that the…

    2 weeks ago

  • Posted a reply to Login page unavailable, on the site WordPress.org Forums:
    I solved the problem. It was due to a bad configuration of Permalink settings. I…

    2 weeks ago

  • Posted a reply to Login page unavailable, on the site WordPress.org Forums:
    I also added .htaccess default but when I install the plugin all comes back to…

    3 weeks ago

  • Posted a reply to Login page unavailable, on the site WordPress.org Forums:
    I have included .htaccess default and I have tried to log in but it did…

    3 weeks ago

  • Posted a reply to Login page unavailable, on the site WordPress.org Forums:
    @mbrsolution and @junebabsy I can not log in on the website because I get redirected…

    3 weeks ago

  • Posted a reply to Login page unavailable, on the site WordPress.org Forums:
    I discovered that it is a general problem of redirects of each link. after that…

    3 weeks ago

  • Created a topic, Login page unavailable, on the site WordPress.org Forums:
    Hello. I have a problem with this plugin. It has alway…

    3 weeks ago

  • Posted a reply to Login Lockout Logs, on the site WordPress.org Forums:
    Hello. I have a problem with this plugin. It has always worked, but now I…

    3 weeks ago

  • Posted a reply to Impossible to generate thumbnail on facebook, on the site WordPress.org Forums:
    Yes. I have installed this plugin. Then I have opened the plugin setting. You can…

    4 months ago

  • Posted a reply to Impossible to generate thumbnail on facebook, on the site WordPress.org Forums:
    I have installed "Open Graph" plugin, it will work automaticaly? Thanks

    4 months ago

  • Created a topic, Impossible to generate thumbnail on facebook, on the site WordPress.org Forums:
    Hello, with the latest theme update when I publish an …

    4 months ago

  • Posted a reply to graphics Support, on the site WordPress Support Forums:
    http://cubefunny.it/

    4 years ago

  • Posted a reply to graphics Support, on the site WordPress Support Forums:
    My site is http://cubefunny.it/

    4 years ago

  • Created a topic, graphics Support, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to error authorization, on the site WordPress Support Forums:
    when I turned off Better WP Security the error message has disappeared. I solved the…

    4 years ago

  • Created a topic, error authorization, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Message of authorization, help!!, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Pop Up on Exit, on the site WordPress Support Forums

    4 years ago

  • Created a topic, audio advertising, how to disable it?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, menu visualization of my site, on the site WordPress Support Forums

    5 years ago

  • Created a topic, wordpress database, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to transfer database, on the site WordPress Support Forums:
    I use PHPmyAdmin for the database import. What do I do?

    5 years ago

  • Posted a reply to transfer database, on the site WordPress Support Forums:
    on the left appears to me "create table" help

    5 years ago

  • Created a topic, transfer database, on the site WordPress Support Forums

    5 years ago