WordPress.org

Profiles

Taschmahal

Profile picture of Taschmahal
  • Member Since: April 26th, 2009
  • @taschmahal on WordPress.org
  • Find me on:

  • Created a topic, Can't access settings-page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Changing the color of the navigation dots?, on the site WordPress Support Forums:
    Hi! Perfect, thanks! It worked!

    3 years ago

  • Created a topic, Changing the color of the navigation dots?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Fixed text over slideshow, on the site WordPress Support Forums:
    got it! i solved it with a custom page template!

    3 years ago

  • Created a topic, Fixed text over slideshow, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Thumbnail Paging, on the site WordPress Support Forums:
    Yeah, Thumbnails would be nice!

    3 years ago

  • Created a topic, sends three mails at once, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Email notifications to all users by default?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Canvas/JS in Pages/Posts, on the site WordPress Support Forums:
    Hi! Got the solution! Load the JS in your post like: <script type="text/javascript" src="http://domain.com/js.js"></script> And…

    4 years ago

  • Posted a reply to Canvas/JS in Pages/Posts, on the site WordPress Support Forums:
    Hi! I tried your solution, but there are two problems: First, the JS should load…

    4 years ago

  • Created a topic, Canvas/JS in Pages/Posts, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Dynamic Sidebar, childs and exclude some cats, pages..., on the site WordPress Support Forums:
    No one? I would be very pleased for every kind of info!

    5 years ago

  • Created a topic, Dynamic Sidebar, childs and exclude some cats, pages..., on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Question on theme set-up - Indexhibit like theme, on the site WordPress Support Forums:
    Nothing?

    5 years ago

  • Posted a reply to [Plugin: Contact Form 7] Textareas in two columns, on the site WordPress Support Forums:
    Maybe this would be a good option to add.

    5 years ago

  • Posted a reply to Question on theme set-up - Indexhibit like theme, on the site WordPress Support Forums:
    I don't really get it, but sounds cool. And now we want to see the…

    5 years ago

  • Posted a reply to Question on theme set-up - Indexhibit like theme, on the site WordPress Support Forums:
    Ultimately I want it to work so: - when on index.php -> display all posts…

    5 years ago

  • Posted a reply to [Plugin: Contact Form 7] Textareas in two columns, on the site WordPress Support Forums:
    No one?

    5 years ago

  • Posted a reply to Question on theme set-up - Indexhibit like theme, on the site WordPress Support Forums:
    Still can't help you. But maybe you find a theme with exactly the function you…

    5 years ago

  • Posted a reply to Question on theme set-up - Indexhibit like theme, on the site WordPress Support Forums:
    Sorry, can't help you. But I'm very interested if it works!

    5 years ago

  • Created a topic, [Plugin: Contact Form 7] Textareas in two columns, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: Galleria Galleria] Thumbnails not showing -> grey box, on the site WordPress Support Forums:
    I got the problem. It doesn't like the Jquery lazy load image plug in.

    6 years ago

  • Created a topic, [Plugin: Galleria Galleria] Thumbnails not showing -> grey box, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to All the likes disappeared, on the site WordPress Support Forums:
    Still having the problem. Who else has these issues?

    6 years ago

  • Created a topic, [Plugin: Photo Galleria] Update the Plug in, on the site WordPress Support Forums

    6 years ago

  • Created a topic, All the likes disappeared, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to [Plugin: jQuery Image Lazy Load WP] Conflict with Lightbox, on the site WordPress Support Forums:
    Same here!

    6 years ago

  • Created a topic, [Plugin: Google Analytics for WordPress] When Google Analytics is activated, RSS Feed doesn't load!, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Plugin relocate-upload - Not quite working in 2.7, on the site WordPress Support Forums:
    I'm sorry. I downloaded the latest dev version, and there it works fine!

    8 years ago

  • Posted a reply to Plugin relocate-upload - Not quite working in 2.7, on the site WordPress Support Forums:
    Hi! I wanted to use your plugin, but it won't work. Whenever I want to…

    8 years ago