WordPress.org

Profiles

taras_bulba

Profile picture of taras_bulba
  • Member Since: March 28th, 2013
  • @taras_bulba on WordPress.org
  • Find me on:

  • Posted a reply to Plugin conflict with media file upload feature in portfolio, on the site WordPress Support Forums:
    In my case, this one: http://themes.goodlayers2.com/tourpackage/ Cheers,

    3 years ago

  • Posted a reply to javascript conflict in admin, on the site WordPress Support Forums:
    7.6.4.3 seems to conflict with pretty much everything, and not even a quick patch as…

    3 years ago

  • Posted a reply to Plugin conflict with media file upload feature in portfolio, on the site WordPress Support Forums:
    I have exactly the same issue on my site. Screenshot: http://screencast.com/t/qpgFPpme Any bugfix around?

    3 years ago

  • Created a topic, Does the plugin do this?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Column sort not working, on the site WordPress Support Forums:
    Strange, it has worked in one of my sites, but not in another. It also…

    3 years ago

  • Posted a reply to Column sort not working, on the site WordPress Support Forums:
    How did you implement it exactly?

    3 years ago

  • Posted a reply to Column sort not working, on the site WordPress Support Forums:
    Does anyone know how to fix this?

    3 years ago

  • Posted a reply to Column sort not working, on the site WordPress Support Forums:
    Column sorting is definitely not working. I don't have any other plugin that works with…

    3 years ago

  • Posted a reply to Wordpres Multisite, wrong generation of links only under HTTPS, on the site WordPress Support Forums:
    I don't believe this didn't happen to anyone ever! :O

    3 years ago

  • Posted a reply to Wordpres Multisite, wrong generation of links only under HTTPS, on the site WordPress Support Forums:
    I don't believe this didn't happen to anyone ever! :O

    3 years ago

  • Created a topic, Wordpres Multisite, wrong generation of links only under HTTPS, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to ajax-loader gif and HTTPS, on the site WordPress Support Forums:
    Hello Takayuki, Any change of fixing this? Thanks

    3 years ago

  • Posted a reply to ajax-loader gif and HTTPS, on the site WordPress Support Forums:
    This one, is very popular to make WP with HTTPs: http://www.mvied.com/projects/wordpress-https/

    3 years ago

  • Created a topic, ajax-loader gif and HTTPS, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Custom query ignores scope=future, on the site WordPress Support Forums:
    No luck; still stuck trying to query the events with scope = future using WP_Query

    4 years ago

  • Posted a reply to Custom query ignores scope=future, on the site WordPress Support Forums:
    Let me up this to see if I can get some help.

    4 years ago

  • Posted a reply to Custom query ignores scope=future, on the site WordPress Support Forums:
    What I need to do is this: $EM_Events = EM_Events::get( array('scope'=>'future') ); But using WP_Query…

    4 years ago

  • Posted a reply to Custom query ignores scope=future, on the site WordPress Support Forums:
    Well, is not THAT custom, I just want to query the events with scope =…

    4 years ago

  • Posted a reply to Custom query ignores scope=future, on the site WordPress Support Forums:
    I've read that thread and a couple more on the same issue, but I haven't…

    4 years ago

  • Created a topic, Custom query ignores scope=future, on the site WordPress Support Forums

    4 years ago