WordPress.org

Profiles

Takkemike

Profile picture of Takkemike
  • Member Since: December 7th, 2012
  • Find me on:

  • Posted a reply to "breadcrumb not working", on the site WordPress Support Forums:
    Pretty soon after posting this topic, the following code got it working. (It may be…

    2 years ago

  • Created a topic, Remove images form posts, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "breadcrumb not working", on the site WordPress Support Forums:
    Wow, that's a pretty drastic change! Thank you very much. Also for the tips. I'll…

    2 years ago

  • Created a topic, breadcrumb not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Links and css not showing with MAMP", on the site WordPress Support Forums:
    Getting close now :) Thank you for the support!

    2 years ago

  • Posted a reply to "Links and css not showing with MAMP", on the site WordPress Support Forums:
    Partly solved… I bluntly put the missing image in a browser and copied the path…

    2 years ago

  • Posted a reply to "Links and css not showing with MAMP", on the site WordPress Support Forums:
    Maybe it's good to add that the folder I put the WordPress sites in are…

    2 years ago

  • Posted a reply to "Links and css not showing with MAMP", on the site WordPress Support Forums:
    Did you mean whether they have a class? If so, yes the do. Also I…

    2 years ago

  • Posted a reply to "Links and css not showing with MAMP", on the site WordPress Support Forums:
    Thanks! Just tried this and immediately had to re-login. (The imputfields for WordPress were yellow…

    2 years ago

  • Created a topic, Links and css not showing with MAMP, on the site WordPress Support Forums

    2 years ago