WordPress.org

Profiles

tadpaul353

Profile picture of tadpaul353
  • Member Since: March 7th, 2013
  • Find me on:

  • Created a topic, Lost subscribers and stats after changing user name, on the site WordPress Support Forums

    4 hours ago

  • Posted a reply to "placement of CRP in content", on the site WordPress Support Forums:
    Perfect - many thanks Ajay! :)

    4 months ago

  • Created a topic, placement of CRP in content, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Show Post Excerpt in List tickbox not saving", on the site WordPress Support Forums:
    Hi Ajay, Many thanks for your quick reply! I've just copied your CSS from the…

    7 months ago

  • Posted a reply to "Show Post Excerpt in List tickbox not saving", on the site WordPress Support Forums:
    OK I posted this question too quickly...I saw that the new default style automatically switches…

    7 months ago

  • Created a topic, Show Post Excerpt in List tickbox not saving, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Edit media permalinks not always working", on the site WordPress Support Forums:
    That's it! Many many thanks!

    2 years ago

  • Posted a reply to "Change colour of background and add", on the site WordPress Support Forums:
    Hmmm - I've cleared the background => appearance section but the warning is still there…

    2 years ago

  • Posted a reply to "Change colour of background and add", on the site WordPress Support Forums:
    Marking this as resolved as the main question has been answered! :) - Many thanks…

    2 years ago

  • Posted a reply to "Change colour of background and add", on the site WordPress Support Forums:
    It works! :) I used your first option, and there is a message in the…

    2 years ago

  • Posted a reply to "Change colour of background and add", on the site WordPress Support Forums:
    OK, I've used the edit CSS and the black dots have gone and I can…

    2 years ago

  • Created a topic, Change colour of background and add, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Social media links on top right", on the site WordPress Support Forums:
    Hi noahjonah and dharmapoudel, The links didn't work on any page, but I found a…

    2 years ago

  • Created a topic, Social media links on top right, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Edit media permalinks not always working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Filter post by category buttons missing", on the site WordPress Support Forums:
    Hi Borchy37, Unfortunately that didn't do the trick :( But...I completely reinstalled wordpress, and whilst…

    2 years ago

  • Posted a reply to "Filter post by category buttons missing", on the site WordPress Support Forums:
    Not sure if it helps...when I activated sampression 1.3.2 it opened on the theme options…

    2 years ago

  • Posted a reply to "Filter post by category buttons missing", on the site WordPress Support Forums:
    Hi, I switched to twenty eleven, deleted sampression lite, then redownloaded and installed Sampression Lite…

    2 years ago

  • Posted a reply to "Filter post by category buttons missing", on the site WordPress Support Forums:
    OK, I've completely reinstalled version 1.3, and also tried reinstalling version 1.3.2. Neither version gives…

    2 years ago

  • Created a topic, Filter post by category buttons missing, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Can't get 2nd widget in inner sidebar with Chrome", on the site WordPress Support Forums:
    Hi again, I've had a look through the code in my text box widget. I…

    2 years ago

  • Posted a reply to "Can't get 2nd widget in inner sidebar with Chrome", on the site WordPress Support Forums:
    Hi, Many thanks for getting back! You're right!!! I did a couple more tests with…

    2 years ago

  • Posted a reply to "top menu text colour", on the site WordPress Support Forums:
    (sorry - forgot to mark this as 'resolved"!)

    2 years ago

  • Posted a reply to "top menu text colour", on the site WordPress Support Forums:
    Hi, Thanks so much for a speedy reply - it works!!! :) Many many thanks!

    2 years ago

  • Created a topic, top menu text colour, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Can't get 2nd widget in inner sidebar with Chrome, on the site WordPress Support Forums

    2 years ago