WordPress.org

Profiles

ta5ae

  • Member Since: June 7th, 2006
  • @ta5ae on WordPress.org
  • Find me on:

  • Posted a reply to SQL Errors, on the site WordPress.org Forums:
    Plugin installed. FYI: Calling just a plugin wp plugin update user-access-manager did not resolve the…

    2 weeks ago

  • Posted a reply to SQL Errors, on the site WordPress.org Forums:
    @gm_alex Once 2.1.4 is released I will try it out. Is there a particular command…

    2 weeks ago

  • Posted a reply to SQL Errors, on the site WordPress.org Forums:
    I also see this issue whilst running latest WordPress (4.8.2) and PHP 5.6.31 on a…

    2 weeks ago

  • Posted a reply to Warning now requires PHP 5.6+, on the site WordPress.org Forums:
    Hello Frank. Thanks so much for making this backwards compatibility change so that sites still…

    2 months ago

  • Posted a reply to Warning now requires PHP 5.6+, on the site WordPress.org Forums:
    I have a PHP 7 site that's been running this plugin for while. The update…

    3 months ago

  • Created a topic, Warning now requires PHP 5.6+, on the site WordPress.org Forums:
    I noticed that today's update broke sites using PHP 5.…

    3 months ago

  • Posted a reply to Huge Slowdown After Update, on the site WordPress.org Forums:
    Personally, I found that JS minification was broken in a recent release. So all requests…

    6 months ago

  • Posted a reply to sql error, on the site WordPress.org Forums:
    I can confirm that the reported errors do not appear if the MULTISITE constant is…

    6 months ago

  • Posted a reply to sql error, on the site WordPress.org Forums:
    FYI: W have SUNRISE defined as on, so the is_multisite function returns True in our…

    6 months ago

  • Posted a reply to sql error, on the site WordPress.org Forums:
    Hi @wfalaa I inherited the WordPress installation where multi-sites were already/always enabled. AS far as…

    6 months ago

  • Posted a reply to sql error, on the site WordPress.org Forums:
    Hi @wfalaa I have sent you a report email from my demo site. I have…

    6 months ago

  • Posted a reply to sql error, on the site WordPress.org Forums:
    Please note I have already re-installed the plugin - with the option to delete the…

    6 months ago

  • Posted a reply to sql error, on the site WordPress.org Forums:
    Thanks @wfalaa. Report email sent. Tessa

    6 months ago

  • Posted a reply to sql error, on the site WordPress.org Forums:
    Thanks for the suggestion. But the plugin is network activated. Wordfence Security - Anti-virus, Firewall…

    6 months ago

  • Posted a reply to sql error, on the site WordPress.org Forums:
    Hi. Thanks for providing a great tool. I have a multisite WordPress installation. NB: This…

    6 months ago

  • Posted a reply to W3TC Causes Garbled Code Display on Pages, on the site WordPress.org Forums:
    Thanks for the reminder Zeokat. Thanks all for your feedback. I experienced the same issues…

    9 months ago

  • Posted a reply to Not Showing plugin Activations on subsites, on the site WordPress.org Forums:
    Thanks - the released update works for me.

    12 months ago

  • Posted a reply to Not Showing plugin Activations on subsites, on the site WordPress.org Forums:
    This is missing for me too. I'm using 4.6.1–en_GB with PHPv 7.0.11 using the latest…

    1 year ago

Plugins