WordPress.org

Ready to get started?Download WordPress

Profiles

Asynaptic

Profile picture of Asynaptic
  • Member Since: June 16th, 2012
  • Find me on:

  • Posted a reply to "No visits recorded", on the site WordPress Support Forums:
    Kurt, would using upstream to send the request to PHP-FPM as fallback work in this…

    5 months ago

  • Posted a reply to "Remove query strings from static files = images disappear (not show)", on the site WordPress Support Forums:
    yes, you're right, I had added 2 things and I incorrectly thought that EWWW was…

    6 months ago

  • Created a topic, How to clear /wp-content/cache/ contents? old files there 404'ing, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Remove query strings from static files = images disappear (not show), on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "No visits recorded", on the site WordPress Support Forums:
    aw darn it :/ thank you Kurt, I'm going to mark this as resolved have…

    6 months ago

  • Posted a reply to "No visits recorded", on the site WordPress Support Forums:
    perhaps that's the price for pushing the envelope. Is there any way to code around…

    6 months ago

  • Posted a reply to "No visits recorded", on the site WordPress Support Forums:
    Hi Kurt, thanks for your quick response. It says: "Your site is using APC. This…

    6 months ago

  • Created a topic, No visits recorded, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Can you please add Brute Protect to your benchmark comparison?, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Filter translations doesn't revert back to full list when empty, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Empty page when trying to add new language [loco translate]", on the site WordPress Support Forums:
    Sorry, but there is no error log that I can find. No, as I wrote…

    11 months ago

  • Posted a reply to "Empty page when trying to add new language [loco translate]", on the site WordPress Support Forums:
    no error logs are created that I can find! I added the following to wp-config.php:…

    11 months ago

  • Created a topic, Empty page when trying to add new language [loco translate], on the site WordPress Support Forums

    11 months ago