WordPress.org

Profiles

symmetrium

Profile picture of symmetrium
  • Member Since: January 29th, 2007
  • @symmetrium on WordPress.org
  • Find me on:

  • Created a topic, Bad Gateway Error on some pages, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Redirect loop in admin area upon update to 2.3.3, on the site WordPress Support Forums:
    just checking in to let everyone know that the problem went away after upgrading to…

    2 years ago

  • Posted a reply to searching entries, on the site WordPress Support Forums:
    *bump*

    2 years ago

  • Posted a reply to Redirect loop in admin area upon update to 2.3.3, on the site WordPress Support Forums:
    Yes indeed, memcache is enabled on the website. Anything I can for us to be…

    2 years ago

  • Created a topic, Redirect loop in admin area upon update to 2.3.3, on the site WordPress Support Forums

    2 years ago

  • Created a topic, searching entries, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to maps not showing in some pages, on the site WordPress Support Forums:
    It's in my own custom templates - however (though I'm not sure) I think that…

    2 years ago

  • Posted a reply to maps not showing in some pages, on the site WordPress Support Forums:
    Update: in my single-event template file, I had: echo $event_display_options['google_map'] === 1 ? em_display_google_map() :…

    2 years ago

  • Created a topic, maps not showing in some pages, on the site WordPress Support Forums

    2 years ago

  • Created a topic, categories not showing up when used as shortcode, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to PHP 5.5.0 compatibility?, on the site WordPress Support Forums:
    This is also a big problem for me! my host is upgrading to PHP 5.5.0…

    2 years ago

  • Posted a reply to Paging through images, on the site WordPress Support Forums:
    I also would be very glad if someone could post a pointer on this.

    2 years ago

  • Posted a reply to Album not displaying., on the site WordPress Support Forums:
    I have the same problem: even though the shortcode works in the admin area through…

    2 years ago

  • Created a topic, Auto import & set featured image when post is published, on the site WordPress Support Forums

    2 years ago

  • Created a topic, gallery from images starred in picasa, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Can users be listed and search on the front-end?, on the site WordPress Support Forums:
    havahula, thank you very much for your reply, this sounds really great! I will be…

    3 years ago

  • Posted a reply to Facebook Like Does not open comment box fully, on the site WordPress Support Forums:
    @Manoj, thank you very much for your reply : ) I will let you know…

    3 years ago

  • Created a topic, Can users be listed and search on the front-end?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Facebook Like Does not open comment box fully, on the site WordPress Support Forums:
    I have the same problem :/ Were you able to come up with a solution?

    3 years ago

  • Created a topic, First image not showing?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to List all posts not containing a given character in excerpt?, on the site WordPress Support Forums:
    Well I guess I'll have to figure out another way around this.. thanks anyway! :)

    5 years ago

  • Posted a reply to Sorting by custom field where custom field is an array, on the site WordPress Support Forums:
    Hi keesiemeijer - -> I stored the date in the array: $data['my_date']= "02/12/2010"; (the array…

    5 years ago

  • Created a topic, Sorting by custom field where custom field is an array, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to List all posts not containing a given character in excerpt?, on the site WordPress Support Forums:
    Thank you for your reply, keesiemeijer :) Yes, the custom field solution seems fine but…

    5 years ago

  • Created a topic, List all posts not containing a given character in excerpt?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to NextGen gallery: Singlepic: Alt-text displayed. No image., on the site WordPress Support Forums:
    yeah now it looks good because - sorry for my impatience - I switched to…

    8 years ago

  • Posted a reply to NextGen gallery: Singlepic: Alt-text displayed. No image., on the site WordPress Support Forums:
    I have exactly the same problem. Galleries are displayed fine, yet single image post, the…

    8 years ago

  • Created a topic, permalinks work in opera but not in explorer nor firefox, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to comma separated multiple categories and feedworpress, on the site WordPress Support Forums:

    10 years ago

  • Posted a reply to comma separated multiple categories and feedworpress, on the site WordPress Support Forums:
    sorry i had some problems posting.. I have an rss feed that carries multiple categories…

    10 years ago

  • Created a topic, comma separated multiple categories and feedworpress, on the site WordPress Support Forums

    10 years ago

  • Created a topic, comma separated multiple categories and feedworpress, on the site WordPress Support Forums

    10 years ago

  • Posted a reply to Reblog: same post date as original posts?, on the site WordPress Support Forums:
    ...Was this a real stupid question? or was it somehow unclear? :(

    10 years ago

  • Posted a reply to Reblog: same post date as original posts?, on the site WordPress Support Forums:
    ...Was this a real stupid question? or was it somehow unclear? :(

    10 years ago

  • Created a topic, Reblog: same post date as original posts?, on the site WordPress Support Forums

    10 years ago

Plugins