WordPress.org

Profiles

sylviarose

Profile picture of sylviarose
  • Member Since: November 19th, 2013
  • Find me on:

  • Posted a reply to "403 Error", on the site WordPress Support Forums:
    This error is happening to more than just me I found several posts by people…

    3 weeks ago

  • Posted a reply to "Events don't show up unless logged in", on the site WordPress Support Forums:
    http://www.alianzarecycling.com/events-calendar/

    3 weeks ago

  • Posted a reply to "Events don't show up unless logged in", on the site WordPress Support Forums:
    Having the same issue and my default calendar does not have a date there.

    3 weeks ago

  • Posted a reply to "403 Error", on the site WordPress Support Forums:
    I have disabled all plugins one by one and it still does not work. If…

    3 weeks ago

  • Posted a reply to "Events don't show up unless logged in", on the site WordPress Support Forums:
    I also have nothing in the Default Start Date field and still have that error.

    3 weeks ago

  • Posted a reply to "403 Error", on the site WordPress Support Forums:
    Hey there sorry I didn't notice your response. We have something to hide the login.…

    4 weeks ago

  • Posted a reply to "Events don't show up unless logged in", on the site WordPress Support Forums:
    I am also having this issue. I found several different people asking for help with…

    4 weeks ago

  • Created a topic, 403 Error, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Widget Showing Leased Prperties", on the site WordPress Support Forums:
    Yes Version 2.1.11 is my version. I mean I can just un-feature them but wanted…

    2 months ago

  • Created a topic, Widget Showing Leased Prperties, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Display All Events in Caendar Format, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Love the Product, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Page Breaks, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "View Admin & Un-Filled in Fields", on the site WordPress Support Forums:
    THANK YOU for the great plugin and quick response. I have another question but will…

    3 months ago

  • Created a topic, View Admin & Un-Filled in Fields, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Portfolio Only Displaying 1 Row - Masonry Not Working", on the site WordPress Support Forums:
    I forgot a " and it is working now. Thank you,

    3 months ago

  • Created a topic, Blocking Regular Users on Many Sites, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Portfolio Only Displaying 1 Row - Masonry Not Working", on the site WordPress Support Forums:
    I have 8 portfolio items in there. I just don't understand why it will only…

    3 months ago

  • Posted a reply to "Portfolio Only Displaying 1 Row - Masonry Not Working", on the site WordPress Support Forums:
    Hey there can you help me have 2 rows?

    3 months ago

  • Posted a reply to "Portfolio Only Displaying 1 Row - Masonry Not Working", on the site WordPress Support Forums:
    I am sorry but that didn't work. I had it like that originally then just…

    3 months ago

  • Created a topic, Portfolio Only Displaying 1 Row - Masonry Not Working, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Columns are staggered", on the site WordPress Support Forums:
    I did this but columns are still on in a row??

    4 months ago

  • Created a topic, Test Site Linked to Live Site, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Suburb Short Code", on the site WordPress Support Forums:
    Hey there did you have a chance to look at that? I have everything set…

    5 months ago

  • Posted a reply to "Suburb Short Code", on the site WordPress Support Forums:
    I did, thank you very much.

    5 months ago

  • Posted a reply to "Suburb Short Code", on the site WordPress Support Forums:
    I can't get the properties to display with either method. Doing it with Land Category:…

    5 months ago

  • Posted a reply to "Suburb Short Code", on the site WordPress Support Forums:
    Now that I modified the land category. The short code is still saying nothing found?…

    5 months ago

  • Posted a reply to "Suburb Short Code", on the site WordPress Support Forums:
    Never mind got that part of it to work with this: // Modify Land Listing…

    5 months ago

  • Posted a reply to "Suburb Short Code", on the site WordPress Support Forums:
    Got it to work below...

    5 months ago

  • Created a topic, Suburb Short Code, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Error On Activation", on the site WordPress Support Forums:
    It is doing it on this site as well but only in Chrome. http://54.215.1.130/~dottiellis/

    6 months ago

  • Posted a reply to "Error On Activation", on the site WordPress Support Forums:
    I am still getting this error. It wasn't my cache it just only shows up…

    6 months ago

  • Created a topic, Easy to Use - Perfect for RE Agents - Great Cust Ser too, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Error On Activation", on the site WordPress Support Forums:
    I realized I didn't answer all your questions. My WordPress is up to date. PHP…

    7 months ago

  • Posted a reply to "Error On Activation", on the site WordPress Support Forums:
    Wow you are amazingly fast responding. I am still getting an error, pasted below. Should…

    7 months ago

  • Created a topic, Error On Activation, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Cant Install Plugins After wp-content Change, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "How many people interested in a fork?", on the site WordPress Support Forums:
    I use the plugin and would love to have issues fixed. I updated my WordPress…

    8 months ago

  • Created a topic, Widget Disapear On Updates, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Arrow Keeps Spinning No Message That Sent", on the site WordPress Support Forums:
    I am using the Twenty Twelve theme which is updated. I also tried activating other…

    1 year ago

  • Created a topic, Arrow Keeps Spinning No Message That Sent, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Can't Add 2nd Standard Rate - Resets to 0", on the site WordPress Support Forums:
    Yes, I am also using the latest version of WooCommerce 2.1.10

    1 year ago

  • Created a topic, Can't Add 2nd Standard Rate - Resets to 0, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Love This Plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Bought Pro - Can't add Listings, Locations, Custom Fields or Filters, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Really Simple CAPTCHA Stops the send button working correctly", on the site WordPress Support Forums:
    Mine is actually a revamped twenty twelve theme. I also put twenty eleven up as…

    2 years ago

  • Posted a reply to "Really Simple CAPTCHA Stops the send button working correctly", on the site WordPress Support Forums:
    I updated this plugin and WordPress but I am still having that issue. I love…

    2 years ago

  • Posted a reply to "Really Simple CAPTCHA Stops the send button working correctly", on the site WordPress Support Forums:
    I am having the exact same problem. The arrows just keep spinning and there is…

    2 years ago

  • Created a topic, Plugin & Support Crew Are Amazing!!, on the site WordPress Support Forums

    2 years ago