WordPress.org

Profiles

  • Member Since: February 14th, 2017
  • Location: Andalusia
  • Website: https://hundebetten.shop
  • Find me on:
  • Created a topic, [mypace Remove Comments Feed Link] Works as designed, on the site WordPress.org Forums:
    Successfully removed the <link…>-tags with…

    10 months ago

  • Created a topic, Feature request for Access List page, on the site WordPress.org Forums:
    Hi, if possible I would like to make a feature request…

    12 months ago

  • Posted a reply to <span class=\"resolved\" aria-label=\"Resolved\" title=\"Topic is resolved.\"></span>[Cerber Security, Antispam & Malware Scan] Unable to load strings due to a server error, on the site WordPress.org Forums:
    I had this error message appearing randomly, too. Glad, it’s resolved already. Looking forward to…

    1 year ago

  • Created a topic, aalb_basics.css blocks rendering page, on the site WordPress.org Forums:
    Hi, while analysing my page with Google PageSpeed Insi…

    1 year ago

  • Created a topic, Forum moderation, on the site WordPress.org Forums:
    @jdembowski I find it inappropriate to arbitrarily del…

    1 year ago

  • Posted a reply to AWS Access key ID not registered., on the site WordPress.org Forums:
    Ah, now the whole discussion was deleted? Even more confusion. Since when do moderators delete…

    1 year ago

  • Posted a reply to AWS Access key ID not registered., on the site WordPress.org Forums:
    OK, sorry about that. My previous comment is still held for moderation (I don't know…

    1 year ago

  • Posted a reply to AWS Access key ID not registered., on the site WordPress.org Forums:
    OK, but did you use the root user as I wrote above or a child…

    1 year ago

  • Posted a reply to AWS Access key ID not registered., on the site WordPress.org Forums:
    Hi Mike, what exactly did you do? Which user did you enter as the credentials?…

    1 year ago

  • Posted a reply to Delete Templates, on the site WordPress.org Forums:
    You select the template and click the button "Remove" at the bottom. Cheers, Sascha

    1 year ago

  • Posted a reply to Deactivate tracking pxel, on the site WordPress.org Forums:
    :-o I didn't know there was one! Can you tell me more about it, Daniel?…

    1 year ago

  • Posted a reply to Can’t align product templantes centered in my posts, on the site WordPress.org Forums:
    This has been discussed before: https://wordpress.org/support/topic/template-edits-centring-and-removing-white-space/ There does not seem to be ANY solution. The…

    1 year ago

  • Created a topic, Feature request for Product Carousel, on the site WordPress.org Forums:
    @amazonlinkbuilder I have an idea for a new feature i…

    1 year ago

  • Posted a reply to Not possible to link wp images, on the site WordPress.org Forums:
    Uh, what? You give a 1-star rating because of a feature that never was promised.…

    1 year ago

  • Posted a reply to How to generate the link-id, on the site WordPress.org Forums:
    @amazonlinkbuilder: UP!

    1 year ago

  • Posted a reply to Can you replace the Amazon product name with custom wording?, on the site WordPress.org Forums:
    @amazonlinkbuilder: UP! Still occurring in v1.7.0

    1 year ago

  • Posted a reply to How to display rating stars and comment ?, on the site WordPress.org Forums:
    No, I'm far from capable of making my own plugins. :-D It's called "EAPI -…

    1 year ago

  • Posted a reply to How to display rating stars and comment ?, on the site WordPress.org Forums:
    For the stars and number of reviews I have been using a third party plugin…

    1 year ago

  • Posted a reply to Custom login page URL not allowed anymore, on the site WordPress.org Forums:
    IT'S WORKING! Thank you so much for your support! Checking the option "My website is…

    1 year ago

  • Posted a reply to Custom login page URL not allowed anymore, on the site WordPress.org Forums:
    Thank you very much for the assistance. I had been looking up and down on…

    1 year ago

  • Posted a reply to Custom login page URL not allowed anymore, on the site WordPress.org Forums:
    I am closer to the real issue... My investigations showed that the above mentioned "strange"…

    1 year ago

  • Created a topic, Custom login page URL not allowed anymore, on the site WordPress.org Forums:
    I have a strange behaviour with Cerber v6.7. But possi…

    1 year ago

  • Posted a reply to Login, error 403., on the site WordPress.org Forums:
    I have a strange behaviour with v6.7, too. But possibly only after last night's update…

    1 year ago

  • Posted a reply to Product link is not displayed, on the site WordPress.org Forums:
    Cannot confirm. ProductLink works as expected, both in v1.6.0 and in 1.7.0 on my page.…

    1 year ago

  • Posted a reply to Product pictures display issue, on the site WordPress.org Forums:
    Yes, page optimisation can be a pain. I'm currently going through the same thing. When…

    1 year ago

  • Created a topic, 404 page without styles, on the site WordPress.org Forums:
    Hi, I am having a similar issue as described in the s…

    1 year ago

  • Posted a reply to Product pictures display issue, on the site WordPress.org Forums:
    No such problem here. All my ProductAds are still working as expected. Usually, such issues…

    1 year ago

  • Posted a reply to We’re sorry, you are not allowed to proceed, on the site WordPress.org Forums:
    @gioni Great! That will make everything clear to everybody. Will save you time, too, not…

    1 year ago

  • Posted a reply to We’re sorry, you are not allowed to proceed, on the site WordPress.org Forums:
    It has been driving me nuts that I got locked out from all five of…

    1 year ago

  • Posted a reply to Product Description via Amazon API, on the site WordPress.org Forums:
    You already asked for this here: https://wordpress.org/support/topic/product-description-attribute-needed-asap/ Why start another thread? Just curious.

    1 year ago

  • Posted a reply to Internet explorer 8 cannot be used, on the site WordPress.org Forums:
    Internet Explorer 8??? Seriously? Get a modern browser and don't use IE8... that's irresponsible. Neither…

    1 year ago

  • Posted a reply to How to generate the link-id, on the site WordPress.org Forums:
    @amazonlinkbuilder Can you please comment on this? If it's "not legal" to use product links…

    1 year ago

  • Posted a reply to SSL certificate issued by amazon, on the site WordPress.org Forums:
    Thank you. Looking forward to your reply.

    1 year ago

  • Posted a reply to Template Edits – Centring and Removing White Space, on the site WordPress.org Forums:
    I've got this issue, too. It's driving me nuts. There is NO WAY to place…

    1 year ago

  • Posted a reply to SSL certificate issued by amazon, on the site WordPress.org Forums:
    Still seeing the warning message...

    1 year ago

  • Posted a reply to How to generate the link-id, on the site WordPress.org Forums:
    @amazonlinkbuilder Perhaps this error, which occurs in the console when I create a shortcode from…

    1 year ago

  • Posted a reply to How to generate the link-id, on the site WordPress.org Forums:
    I beg to differ. No matter how I use the search, neither by selecting a…

    1 year ago

  • Posted a reply to AWS Access key ID not registered., on the site WordPress.org Forums:
    Like I wrote numerous times on this forum: It only seems to work with the…

    1 year ago

  • Posted a reply to Contact Form 7 not working on mobile, on the site WordPress.org Forums:
    @podlife Right after "add_filter" for your child theme scripts. Or at the end. Doesn't matter…

    1 year ago

  • Posted a reply to Multiple Associate Keys, on the site WordPress.org Forums:
    @imagenparaweb Your error looks different than the one using the wrong credentials. Are you really…

    1 year ago

  • Posted a reply to Multiple Associate Keys, on the site WordPress.org Forums:
    I don't believe that it's a bug, because then it wouldn't work with my instance…

    1 year ago

  • Posted a reply to Multiple Associate Keys, on the site WordPress.org Forums:
    According to the AWS documentation on is NOT supposed to use the root access key…

    1 year ago

  • Posted a reply to Multiple Associate Keys, on the site WordPress.org Forums:
    I don't understand your problem. I already described it above. You registered as an Amazon…

    1 year ago

  • Created a topic, SSL certificate issued by amazon, on the site WordPress.org Forums:
    Hi all, in my inspector console I found this warning …

    1 year ago

  • Posted a reply to Nofollow Tag, on the site WordPress.org Forums:
    I was wrong. The link relation "nofollow" actually is part of the standard templates already.…

    1 year ago

  • Posted a reply to Nofollow Tag, on the site WordPress.org Forums:
    You mean the link relation. It's not in the standard templates. You have to create…

    1 year ago

  • Posted a reply to Version 1.5.4 Carousel does not work, on the site WordPress.org Forums:
    Do you have a caching plugin in place? Try clearing the cache and reload the…

    1 year ago

  • Posted a reply to Version 1.5.4 Carousel does not work, on the site WordPress.org Forums:
    Which one doesn't work? I *do* see a ProductCarousel on your website (with 4 items…

    1 year ago

  • Posted a reply to List of blocked comments, on the site WordPress.org Forums:
    Alrighty, thank you for the support. I'll look into the settings and try to turn…

    1 year ago

  • Posted a reply to Your AWS Access Key Id is not registered as an Amazon Associate, on the site WordPress.org Forums:
    This issue has been dealt with numerous times. Search this forum for older posts. You…

    1 year ago