WordPress.org

Profiles

  • Member Since: March 17th, 2020
  • Location: Tuscany - Italy
  • Website: sulainisart.it
  • Find me on:
  • Posted a reply to Dismiss on Scroll but not Allow, on the site WordPress.org Forums:
    Hello @nikelschubert ! Got it! Thank you! I will close the topic as Solved, if…

    1 week ago

  • Posted a reply to Dismiss on Scroll but not Allow, on the site WordPress.org Forums:
    Hello @nikelschubert ! Thank you again for your quick response! No, but I believe I…

    3 weeks ago

  • Posted a reply to Dismiss on Scroll but not Allow, on the site WordPress.org Forums:
    Hello @nikelschubert ! I am happy to hear you back! In fact, I was wondering…

    3 weeks ago

  • Created a topic, Dismiss on Scroll but not Allow, on the site WordPress.org Forums:
    Hello Dear Support! The plugin is great and simple to…

    4 weeks ago

  • Posted a reply to Edit section no view!, on the site WordPress.org Forums:
    Yep, just like I wrote - had to roll back to 3.1.4. Thanks!

    2 months ago

  • Posted a reply to Edit section no view!, on the site WordPress.org Forums:
    Same here! And also in Page global settings, no settings showing. All plugins deactivated and…

    2 months ago

  • Posted a reply to Multiple Font Styles Preload (1.0.13 Update), on the site WordPress.org Forums:
    Hello Ben, Thanks for the blazing fast reply! Ok, a good idea for now, can…

    4 months ago

  • Created a topic, Multiple Font Styles Preload (1.0.13 Update), on the site WordPress.org Forums:
    Hello guys! Hope you all are well. After the new upda…

    4 months ago

  • Created a topic, Preload {Improved Asset Loading}’s = SWIPER, on the site WordPress.org Forums:
    Hello Guys! I was checking the new experimental featur…

    5 months ago

  • Posted a reply to Lazy Load makes pictures all square in Justify Gallery, Envira or Happy Elemento, on the site WordPress.org Forums:
    Hello Stanimir, thank you to write me back! And I wish you a great 2021!…

    6 months ago

  • Created a topic, Lazy Load makes pictures all square in Justify Gallery, Envira or Happy Elemento, on the site WordPress.org Forums:
    Hello dear Support, First of all, I would like to say…

    6 months ago

  • Created a topic, Perfect plugin. Easy, Light and Fast!, on the site WordPress.org Forums:
    Perfect plugin. Easy, Light and Fast!

    6 months ago

  • Posted a reply to Transparency, on the site WordPress.org Forums:
    Great Nikel! It works perfectly now. Thank you a lot!

    6 months ago

  • Posted a reply to Preview in Elementor fine, actual page doesn’t show formatting, on the site WordPress.org Forums:
    This option must be included in some optimization or caching plugin which you may use…

    6 months ago

  • Posted a reply to Preview in Elementor fine, actual page doesn’t show formatting, on the site WordPress.org Forums:
    Hi! I am just a user who experienced the same issue and try to deactivate…

    6 months ago

  • Created a topic, Transparency, on the site WordPress.org Forums:
    Hello Guys! One question, how can I make transparent …

    6 months ago

  • Created a topic, Lazy Load makes pictures all squarein Justify Gallery, on the site WordPress.org Forums:
    Hello dear Support, Your plugin is amazing, however, …

    6 months ago

  • Created a topic, With lazy load activated pictures get squeezed into a square, on the site WordPress.org Forums:
    Hello Support! First of all the plugin is amazing! Fi…

    6 months ago

  • Created a topic, Missing Two flags, on the site WordPress.org Forums:
    I've been used 4 languages on my website for 6 months …

    1 year ago

  • Created a topic, After Update 1.7.8.7 Unable to access All Galleries, on the site WordPress.org Forums:
    Hi, After Update 1.7.8.7 Unable to access All Galleri…

    1 year ago

  • Posted a reply to Polylang cause 302 redirect, on the site WordPress.org Forums:
    Ok, solved! Basically I had auto-detect of browser language on, and I didn't clear my…

    1 year ago

  • Created a topic, Polylang cause 302 redirect, on the site WordPress.org Forums:
    Hi guys! I have this problem, the polylang causes thi…

    1 year ago

  • Posted a reply to Only Home page Admin Bar in WordPress disappear., on the site WordPress.org Forums:
    I found this on Cloudflare forum, maybe it may be helpful also for you in…

    1 year ago

  • Posted a reply to Only Home page Admin Bar in WordPress disappear., on the site WordPress.org Forums:
    Hello Gabe! You're absolutely right! In fact, I'm using Cloudflare and I felt like it…

    1 year ago

  • Posted a reply to Only Home page Admin Bar in WordPress disappear., on the site WordPress.org Forums:
    Hi Gabe! You know what, the first thing I've noticed that at the beginning it…

    1 year ago

  • Created a topic, Only Home page Admin Bar in WordPress disappear., on the site WordPress.org Forums:
    Hi! After the update (installed 16.03.2020 at HR +-22:…

    1 year ago