WordPress.org

Profiles

Stryker412

Profile picture of Stryker412
  • Member Since: January 29th, 2013
  • Find me on:

  • Created a topic, Official Twitter widget not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Does not work in MU setup", on the site WordPress Support Forums:
    Should the plugin show up in the plugins list for the individual users?

    2 years ago

  • Created a topic, Does not work in MU setup, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Able to get Able theme?", on the site WordPress Support Forums:
    I thought so too but then I came across a post on wordpress.com that they…

    2 years ago

  • Created a topic, Able to get Able theme?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Issues with Twitter embeds in a widget", on the site WordPress Support Forums:
    Here is the code from Twitter: <a class="twitter-timeline" href="https://twitter.com/Stockton_edu" data-widget-id="289837535046279168">Tweets by @Stockton_edu</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> This…

    2 years ago

  • Created a topic, Issues with Twitter embeds in a widget, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Update broke our post", on the site WordPress Support Forums:
    One more question, in the settings I have the pixel player selected yet it's not…

    2 years ago

  • Posted a reply to "Update broke our post", on the site WordPress Support Forums:
    That's odd, as of last night they were not there. I haven't changed anything.

    2 years ago

  • Posted a reply to "Update broke our post", on the site WordPress Support Forums:
    No save button in the Feed/iTunes settings menu

    2 years ago

  • Posted a reply to "Update broke our post", on the site WordPress Support Forums:
    I believe something is corrupt with the plugin install. - There are no save buttons…

    2 years ago

  • Created a topic, Update broke our post, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Plugin Shows Up on Pg. 3 of WP "Install Plugins" Search", on the site WordPress Support Forums:
    Does this work on 3.1.2?

    2 years ago

  • Created a topic, Plugin doesn'tshow up, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Problem with Youtube embed codes, on the site WordPress Support Forums

    2 years ago