WordPress.org

Profiles

stonecorleone

Profile picture of stonecorleone
  • Member Since: January 5th, 2013
  • @stonecorleone on WordPress.org
  • Find me on:

  • Created a topic, Restrict the custom post type categories?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Network Edit Screen fails with WP 4.4.1", on the site WordPress Support Forums:
    It's exactly occurred to me. I have to reassign subsites back to the network. Any…

    4 months ago

  • Created a topic, When EDIT a network, its subsites become orphaned?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Can't create a new network", on the site WordPress Support Forums:
    Hi technodiva, what's your solution? At this point, I'm too afraid to ask.

    4 months ago

  • Posted a reply to "subdomain and subdirectory", on the site WordPress Support Forums:
    This is also my problem now. @ronnie did you find out the way? I change…

    4 months ago

  • Posted a reply to "Is it possible to mapping a site to a subdomain?", on the site WordPress Support Forums:
    Thanks Bet for your reply! About #2, original in my config file, it is define('SUBDOMAIN_INSTALL',…

    4 months ago

  • Posted a reply to "Multisite Subdomains and Subdirectories", on the site WordPress Support Forums:
    So far I've been able to successfully do the initial install, have sub directories off…

    4 months ago

  • Created a topic, Is it possible to mapping a site to a subdomain?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Blank page when I click through", on the site WordPress Support Forums:
    Hi Peltra, Thanks for your reply! I changed to default permalink but it's the same.…

    1 year ago

  • Posted a reply to "Blank page when I click through", on the site WordPress Support Forums:
    Hi Petra, I have the same issue, this is my website, please take a look…

    1 year ago

  • Created a topic, Shortcode or php code?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Conflict with WPML, Category Icons doesn't work, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "SOLVED PROBLEM - FORMS NOT EMAILING", on the site WordPress Support Forums:
    Thanks for your tip, I tried but it's not help. Starting messing with this problem…

    4 years ago