WordPress.org

Ready to get started?Download WordPress

Profiles

Stoetzman

Profile picture of Stoetzman
  • Member Since: June 7th, 2013
  • Find me on:

  • Posted a reply to "changing breadcrumps", on the site WordPress Support Forums:
    that's actually a good idea too. Thank you ;)

    9 hours ago

  • Posted a reply to "monthly overview and export?", on the site WordPress Support Forums:
    okay, thank you. Are you planing to implement features like that in the near future…

    10 hours ago

  • Posted a reply to "changing breadcrumps", on the site WordPress Support Forums:
    I'm using Dimox breadcrumbs (without a plugin). Couldn't find anything there either... I will keep…

    10 hours ago

  • Created a topic, monthly overview and export?, on the site WordPress Support Forums

    1 day ago

  • Created a topic, changing breadcrumps, on the site WordPress Support Forums

    1 day ago

  • Posted a reply to "Results not showing from what page?", on the site WordPress Support Forums:
    Thanks YOP Team, because I broadcast pages from one campus to many other campuses it…

    4 weeks ago

  • Posted a reply to "Export function not working", on the site WordPress Support Forums:
    Hi guys, thanks for all your help. The Proxy Server at work was causing the…

    1 month ago

  • Created a topic, Export function not working, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Responsiveness?", on the site WordPress Support Forums:
    Thanks webdevmattcrom, to disable the Owl Carousel version under extensions did the trick. Everything works…

    1 month ago

  • Posted a reply to "Results not showing from what page?", on the site WordPress Support Forums:
    Thanks YOP Team, my hope was that there would be another option. I'm running a…

    1 month ago

  • Posted a reply to "Responsiveness?", on the site WordPress Support Forums:
    Hi @webdevmattcrom, Thanks, it's working great and I would give you another 5 stars if…

    1 month ago

  • Created a topic, Results not showing from what page?, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Hide fields from submission form", on the site WordPress Support Forums:
    Great, thank you. That works perfectly!!!

    2 months ago

  • Posted a reply to "Hide fields from submission form", on the site WordPress Support Forums:
    I tried the new code and I'm still getting the same error: Fatal error: Cannot…

    2 months ago

  • Created a topic, Hide fields from submission form, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Responsiveness?", on the site WordPress Support Forums:
    no worries, you got your well deserved stars ;-) Looking forward the new update!

    2 months ago

  • Created a topic, Best Carousel Plugin, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Responsiveness?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Want to Hide Some Field on Submit Form (Front End)", on the site WordPress Support Forums:
    Hello I would like to hide a few fields from the Job Submission form as…

    2 months ago

  • Created a topic, [Theme: Celestial Lite Child] Turn Widgets on Homepage into slider, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Version 2.9.0 - no more Cyclone Slider 2 Widgets", on the site WordPress Support Forums:
    My widget is gone too!

    3 months ago

  • Posted a reply to "Adding more Widgets to front page", on the site WordPress Support Forums:
    Thank you for the hint. I'll give it a go ;)

    3 months ago

  • Created a topic, Adding more Widgets to front page, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Sidebar on the right not working, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "invalid security token", on the site WordPress Support Forums:
    I think this code has been added automatically by a caching plugin which I'm not…

    5 months ago

  • Posted a reply to "invalid security token", on the site WordPress Support Forums:
    Hi Tim, I found the source of the problem. The following code in the wp-config.php…

    5 months ago

  • Posted a reply to "invalid security token", on the site WordPress Support Forums:
    Hi Tim, nothing works... I also tried Worfence Assistant but wasn't able to use that…

    5 months ago

  • Posted a reply to "invalid security token", on the site WordPress Support Forums:
    Hi Tim, it's so frustrating. As soon as I click on any of the Wordfence…

    6 months ago

  • Posted a reply to "invalid security token", on the site WordPress Support Forums:
    Yes, activating it through the network is the only way. I'll follow your instructions and…

    6 months ago

  • Posted a reply to "invalid security token", on the site WordPress Support Forums:
    Hi Tim, are there any ideas or solution to my problem? Deactivated all plugins, un-…

    6 months ago

  • Posted a reply to "invalid security token", on the site WordPress Support Forums:
    Thanks Tim, but I can't do anything. As soon as I go on Wordfence, or…

    6 months ago

  • Created a topic, invalid security token, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Navigation for visitor accros multisites, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Resolved!!!???", on the site WordPress Support Forums:
    No, as long as I know you're working on it, I'm happy! But to see…

    7 months ago

  • Created a topic, Resolved!!!???, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Multi-Site function, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Link between network sites", on the site WordPress Support Forums:
    Thanks Paul, I used a plugin to clone most of the sites but that's not…

    8 months ago

  • Posted a reply to "Link between network sites", on the site WordPress Support Forums:
    Yes, I could do it manually! Like as you said 'a link is a link'...…

    8 months ago

  • Created a topic, Link between network sites, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Settings for Theme using Bootstrap v 2.1.1", on the site WordPress Support Forums:
    Hello I lost almost every function on my landing page!! But please have a look…

    9 months ago

  • Posted a reply to "Multi-Site Problem", on the site WordPress Support Forums:
    Ok, I try to explain it a bit more detailed: The plugin doesn't work properly…

    9 months ago

  • Posted a reply to "Multi-Site Problem", on the site WordPress Support Forums:
    Hi, it's difficult to explain, English is not my native language ;-) but I will…

    9 months ago

  • Created a topic, Multi-Site Problem, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Settings for Theme using Bootstrap v 2.1.1", on the site WordPress Support Forums:
    Thank you, that works fine. It's just a bit misleading, because my theme is a…

    9 months ago

  • Created a topic, Settings for Theme using Bootstrap v 2.1.1, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Fatal error ThreeWPBroadcast 2.22 on PHP 5.4.20", on the site WordPress Support Forums:
    Same problem here running PHP 5.4.24!

    10 months ago

  • Posted a reply to "Multi-Site", on the site WordPress Support Forums:
    Sorry, don't worry about it! ThreeWP Broadcast did the trick ;-)

    10 months ago

  • Created a topic, Multi-Site, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "After update to 3.9 option missing", on the site WordPress Support Forums:
    I always liked and used your plugin but without a propper format-function or a real…

    10 months ago

  • Posted a reply to "Internet Explorer Issue", on the site WordPress Support Forums:
    Hi Joe, I fixed it! Somehow I couldn't get it activated but after clearing the…

    11 months ago