WordPress.org

Profiles

stijnjanmaat

Profile picture of stijnjanmaat
  • Member Since: November 10th, 2011
  • @stijnjanmaat on WordPress.org
  • Find me on:

  • Created a topic, Prevent creating cached files by certain IPs, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to cURL error 3 malformed error, on the site WordPress Support Forums:
    Found it, I used a malformed url after all... It did work with earlier versions…

    4 months ago

  • Posted a reply to cURL error 3 malformed error, on the site WordPress Support Forums:
    Wait, maybe it is not a Wordfence error after all. Disabling the plugin still makes…

    4 months ago

  • Created a topic, cURL error 3 malformed error, on the site WordPress Support Forums

    4 months ago

  • Created a topic, P3 Slowed down my site, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Field values on Edit gone when validation fails, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to w3tc-wp-loader.php adds a newline, on the site WordPress Support Forums:
    Same here, i fixed it by removing the blank line, but editing source files is…

    2 years ago

  • Posted a reply to Multisite / Share WooCommerce Database across sites, on the site WordPress Support Forums:
    +1 i'm trying to do the same thing.

    2 years ago

  • Created a topic, Sharing on LinkedIn with Sharedaddy fails, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to [Plugin: WP-LESS] I really can't get this plugin to work, on the site WordPress Support Forums:
    I tried the bootstrap method, and that worked! But it should work with an activated…

    5 years ago

  • Posted a reply to [Plugin: WP-LESS] I really can't get this plugin to work, on the site WordPress Support Forums:
    Tried it just now and that doesn't work either. I didn't try anything fancy: I…

    5 years ago

  • Posted a reply to [Plugin: WP-LESS] I really can't get this plugin to work, on the site WordPress Support Forums:
    I installed WP-LESS 1.2 and it works! So something is wrong in 1.3.1...

    5 years ago

  • Posted a reply to [Plugin: WP-LESS] I really can't get this plugin to work, on the site WordPress Support Forums:
    Bump! Is it incompatible with WP 3.2.1 or something?

    5 years ago