WordPress.org

Profiles

stham

Profile picture of stham
  • Member Since: February 25th, 2014
  • @stham on WordPress.org
  • Find me on:

  • Posted a reply to Brute Force Prevention with custom login form not working consistently, on the site WordPress Support Forums:
    Done. Thank you again!

    1 year ago

  • Posted a reply to Brute Force Prevention with custom login form not working consistently, on the site WordPress Support Forums:
    No, I had not thought of that. But I've tried it now and it works…

    1 year ago

  • Created a topic, Brute Force Prevention with custom login form not working consistently, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Post without title insert permalink, on the site WordPress Support Forums:
    I'm not sure if there are other ways to do it, but I usually use…

    3 years ago

  • Posted a reply to How to go about a featured post?, on the site WordPress Support Forums:
    You should be able to do that with some coding. You can use the pre_get_posts…

    3 years ago

  • Posted a reply to Post showing "page not found" even though it is showing on my blog., on the site WordPress Support Forums:
    Ah, my apologies. I was looking at the list of links near the bottom of…

    3 years ago

  • Posted a reply to How to go about a featured post?, on the site WordPress Support Forums:
    Could you explain a little more about the "broken experiences"? Are you referring to the…

    3 years ago

  • Posted a reply to How to get page content with template applied?, on the site WordPress Support Forums:
    I don't quite understand what you mean by "with its template applied", but you can…

    3 years ago

  • Posted a reply to Post showing "page not found" even though it is showing on my blog., on the site WordPress Support Forums:
    The links could be broken. You can try the following: Go back to the Edit…

    3 years ago

  • Posted a reply to Directory Theme - Home Search Freezes, on the site WordPress Support Forums:
    To find out if it's one of the plugins causing the error, you have to…

    3 years ago

  • Posted a reply to It's impossible to disable the comment box on static homepage. Tried everything, on the site WordPress Support Forums:
    Is the "Allow Comments" box for your home page also unchecked? It's located under Pages…

    3 years ago

  • Posted a reply to How to change contact info, on the site WordPress Support Forums:
    I took a look at your site and noticed that you are using a theme…

    3 years ago

  • Posted a reply to Editing code for specific pages, on the site WordPress Support Forums:
    Are you using a commercial theme? If you are, you can ask the vendor whom…

    3 years ago

  • Posted a reply to How to change contact info, on the site WordPress Support Forums:
    I'm sorry about your husband's passing. Could you provide a link to your site so…

    3 years ago

  • Posted a reply to Can't change this "header", if it even is one, on the site WordPress Support Forums:
    That line looks like it could be (or is supposed to be) a text version…

    3 years ago

  • Posted a reply to Hacked Line of Code on Page, on the site WordPress Support Forums:
    Hi, Your friend's site looks like it has been infected with Blackhat SEO Spam. You…

    3 years ago