WordPress.org

Profiles

stephaniebane

Profile picture of stephaniebane
  • Member Since: August 4th, 2011
  • Find me on:

  • Posted a reply to "Issues moving from Local to Server", on the site WordPress Support Forums:
    I was able to resolve the issue after talking with Fatcow. It seems it was…

    4 months ago

  • Posted a reply to "Issues moving from Local to Server", on the site WordPress Support Forums:
    So far, no luck! It's the strangest thing. I've tried manually adding the plugin, and…

    4 months ago

  • Created a topic, Issues moving from Local to Server, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Add one page with several albums?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Advanced Custom Fields] Creating a gallery using ACF loop, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Visual Editor Toolbar Missing and Making Text White", on the site WordPress Support Forums:
    Hi karinpb, I tried bugging them for the "hey, how did you fix this?!" information,…

    3 years ago

  • Posted a reply to "Visual Editor Toolbar Missing and Making Text White", on the site WordPress Support Forums:
    Well, my client's host emailed and said they fixed the problem, but then they killed…

    3 years ago

  • Posted a reply to "Visual Editor Toolbar Missing and Making Text White", on the site WordPress Support Forums:
    Thanks for the quick response. I can access my logs...but I've never actually reviewed logs…

    3 years ago

  • Created a topic, Visual Editor Toolbar Missing and Making Text White, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Text area goes blank when using 'Format' dropdown, on the site WordPress Support Forums

    4 years ago

  • Created a topic, JJ NextGen JQuery Slider - Shortcode is pulling all image, not gallery specified, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Full text showing instead of summary", on the site WordPress Support Forums:
    Got it. I made the change in content.php to 'the_excerpt'. Just looking in the wrong…

    4 years ago

  • Created a topic, E-cards template emailing issue, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Full text showing instead of summary, on the site WordPress Support Forums

    4 years ago