WordPress.org

Profiles

Profile picture of
  • Member Since: October 13th, 2005
  • @steinhaeuser on WordPress.org
  • Find me on:

  • Posted a reply to [Plugin: Lightbox 2] lightboxoff in custom field, on the site WordPress Support Forums:
    Are there any new consolidated findings about this feature? I also have the problem of…

    8 years ago

  • Posted a reply to How-to in 2.6.1.: Link listing by categories, on the site WordPress Support Forums:
    I hate solving it myself. However, it trains oneself to stay uptodate 8-) ` <?php…

    8 years ago

  • Created a topic, How-to in 2.6.1.: Link listing by categories, on the site WordPress Support Forums

    8 years ago

  • Created a topic, Updated file/document list of a directory, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to German Umlaut and line breaks in 'Blogging via Email', on the site WordPress Support Forums:
    Am I right, that noone is using this feature and thus, help cann' be provided???

    10 years ago

  • Posted a reply to German Umlaut and line breaks in 'Blogging via Email', on the site WordPress Support Forums:
    I had to delete the entry in my blog. However I try to copy'n'paste a…

    10 years ago

  • Posted a reply to Blog by email problem, on the site WordPress Support Forums:
    Hi sommernyte, did you fix it by now? I've got the same problem, see www.rt-weinheim.de…

    10 years ago

  • Posted a reply to German Umlaut and line breaks in 'Blogging via Email', on the site WordPress Support Forums:
    Even sending the emails in different codings via MS Outlook (Win XP SP2) does change…

    10 years ago

  • Posted a reply to Can I get back a deleted post?, on the site WordPress Support Forums:
    As far as I know, the deleting posts also deletes them in the database. Thus…

    10 years ago

  • Posted a reply to blogroll link order, on the site WordPress Support Forums:
    Hi Chris, I think, you've to change the code in the sidebar template, see themes…

    10 years ago

  • Created a topic, German Umlaut and line breaks in 'Blogging via Email', on the site WordPress Support Forums

    10 years ago

  • Posted a reply to Permalink writing in .htaccess causes 403 error, on the site WordPress Support Forums:
    Thanks podz, I've tried it, but it didn't work. The message of the 403 error…

    11 years ago

  • Created a topic, Permalink writing in .htaccess causes 403 error, on the site WordPress Support Forums

    11 years ago

  • Posted a reply to in dimension2k theme in sidebar topics don't show up, on the site WordPress Support Forums:
    Now I started changing the order of the different things to show up at the…

    11 years ago

  • Created a topic, in dimension2k theme in sidebar topics don't show up, on the site WordPress Support Forums

    11 years ago