WordPress.org

Ready to get started?Download WordPress

Profiles

stefsegers

Profile picture of stefsegers
  • Member Since: February 15th, 2008
  • Find me on:

  • Created a topic, PLUGIN NOT DOING WHAT I WANT, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "images gone?!", on the site WordPress Support Forums:
    great stuff!! Just upgraded.. thanks again!!!

    1 month ago

  • Posted a reply to "images gone?!", on the site WordPress Support Forums:
    okay wauw... I disabled the plugin... so I will start all over again using the…

    1 month ago

  • Posted a reply to "images gone?!", on the site WordPress Support Forums:
    yeah that's what I thought also.. still all thumbnails were gone and I had to…

    1 month ago

  • Created a topic, images gone?!, on the site WordPress Support Forums

    1 month ago

  • Created a topic, from name and email, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Serve Static content with macCDN", on the site WordPress Support Forums:
    It looks like some of the cookies problems lies within CloudFlare. Does anybody have a…

    12 months ago

  • Created a topic, Serve Static content with macCDN, on the site WordPress Support Forums

    12 months ago

  • Created a topic, FB Comments showing up on every page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery Optimizer] youtube", on the site WordPress Support Forums:
    Hi Mark, thanks for the great update of your plugin. Maybe it's an idea to…

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery Optimizer] youtube", on the site WordPress Support Forums:
    Hi Mark, This looks really great and that you for that code. It works great…

    2 years ago

  • Created a topic, [Plugin: NextGEN Gallery Optimizer] youtube, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Pinterest Pin It Button For Images] disable plugin on some images, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] uploading images not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WordPress Popular Posts] different output", on the site WordPress Support Forums:
    Hi Hector, Thanks for your reply. I have found all the css and made all…

    3 years ago

  • Created a topic, [Plugin: W3 Total Cache] JS mimify Fancybox problem, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WordPress Popular Posts] different output", on the site WordPress Support Forums:
    Am I the only one who want's to change the output of this widget?

    3 years ago

  • Posted a reply to "[Plugin: Easy FancyBox] admin does not appear", on the site WordPress Support Forums:
    Hi Ravan, Thanks for your quick reply. I deactivated the plugin and activated. I think…

    3 years ago

  • Created a topic, [Plugin: Easy FancyBox] admin does not appear, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: WordPress Popular Posts] different output, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Popular Posts] editing output, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] exclude tags and posts, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WordPress.com Stats] not authorized", on the site WordPress Support Forums:
    GREAT NEWS!! SAME HERE!!!!

    4 years ago

  • Posted a reply to "[Plugin: WordPress.com Stats] not authorized", on the site WordPress Support Forums:
    I don't see MY BLOGS but only MY BLOG.... maybe there's a big WP.COM problem?…

    4 years ago

  • Posted a reply to "[Plugin: WordPress.com Stats] not authorized", on the site WordPress Support Forums:
    First I thought it was the new 3.1 of wordpress, but I have sats running…

    4 years ago

  • Posted a reply to "[Plugin: WordPress.com Stats] not authorized", on the site WordPress Support Forums:
    I have the same problem... When I install the plugin again and enter my API…

    4 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] wpseo can't be created", on the site WordPress Support Forums:
    found it... you have to CHMOD the directory and files in wp-content/uploads/wpseo good luck all

    4 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] wpseo can't be created", on the site WordPress Support Forums:
    After applying 777 to all my folders in wp-content it worked. But I think it…

    4 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] wpseo can't be created", on the site WordPress Support Forums:
    I have version 0.2.3.1 but still have the strange problem. Also I tried to place…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] [PLUGIN: NEXTGEN GALLERY]display number instead of ID", on the site WordPress Support Forums:
    Hi Simon, I made a directory in my Theme dir called "nggallery" within this dir…

    4 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] keywords not generated, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "how to write a filter to remove img tag?", on the site WordPress Support Forums:
    Hi Kovshenin, Is it possible to do the opposite? So remove all data from The_Content…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] [PLUGIN: NEXTGEN GALLERY]display number instead of ID", on the site WordPress Support Forums:
    You are like a magician! Thank you very much for your help. I just implemented…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] [PLUGIN: NEXTGEN GALLERY]display number instead of ID", on the site WordPress Support Forums:
    Hi Joseph, Wauw is it that easy? Still have no idea how to figure out…

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] [PLUGIN: NEXTGEN GALLERY]display number instead of ID, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] variables, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Attachments] cleaner code + indexing", on the site WordPress Support Forums:
    Hi Jonathan, I am looking into the code. For me it's difficult since I am…

    4 years ago

  • Posted a reply to "[Plugin: Attachments] cleaner code + indexing", on the site WordPress Support Forums:
    Hi Jonathan, Did you find anything yet about the paging? Stefan

    4 years ago

  • Posted a reply to "[Plugin: Attachments] cleaner code + indexing", on the site WordPress Support Forums:
    Hi Jonathan, You are a quick replier, thanks.... I tried the = instead of echo...…

    4 years ago

  • Posted a reply to "[Plugin: Attachments] cleaner code + indexing", on the site WordPress Support Forums:
    Hi Jonathan, Thanks for the quick reply! Twitter rocks ;) When I edit the code…

    4 years ago

  • Created a topic, [Plugin: Attachments] cleaner code + indexing, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "WordPress - output all images attached to a post/page gallery", on the site WordPress Support Forums:
    Hi Bento, Did you find your answer already? I have also in the same problem.…

    4 years ago

  • Created a topic, gallery_shortcode output, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] get image information", on the site WordPress Support Forums:
    Anyone? Maybe I asked it the wrong way? What I want is to get data…

    5 years ago

  • Posted a reply to "[Plugin: PicasaView] Nice plugin", on the site WordPress Support Forums:
    it works with every image viewer :D You can modify the output code the way…

    5 years ago

  • Created a topic, [Plugin: NextGEN Gallery] get image information, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: NextGEN Smooth Gallery] Using TAGS with NextGen Smooth Gallery, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: Page Flip Image Gallery] error when opening Images", on the site WordPress Support Forums:
    Hi Flipper, Thanks for the reply. I tried the latest version 0.4.5 but still the…

    6 years ago

  • Posted a reply to "[Plugin: Page Flip Image Gallery] error when opening Images", on the site WordPress Support Forums:
    Hi AFK-1901, I downloaded the latest version together with wp 2.7.1 but still same error:…

    6 years ago

  • Created a topic, [Plugin: Page Flip Image Gallery] error when opening Images, on the site WordPress Support Forums

    6 years ago

  • NextGEN Gallery

  • NextGEN Gallery Optimizer

  • WordPress SEO by Yoast

  • Jetpack by WordPress.com