WordPress.org

Profiles

stefsegers

Profile picture of stefsegers
  • Member Since: February 15th, 2008
  • @stefsegers on WordPress.org
  • Find me on:

  • Posted a reply to Meta title and description missing + JS Console error, on the site WordPress Support Forums:
    Hi Tunjic, even on the bulk editor I only can edit the title.. this is…

    1 year ago

  • Posted a reply to The7 theme and Varnish Cache, on the site WordPress Support Forums:
    Hi Frank, I disabled the CDN1/2 in the wp-config. After that I added the init…

    1 year ago

  • Posted a reply to The7 theme and Varnish Cache, on the site WordPress Support Forums:
    Hi Frank, Thanks for you reply. I have edited the wp-config define("WP_CONTENT_URL", "http://cdn1.familieshoot.nl/wp-content"); define("WP_PLUGIN_URL", "http://cdn2.familieshoot.nl/wp-content/plugins");…

    1 year ago

  • Posted a reply to The7 theme and Varnish Cache, on the site WordPress Support Forums:
    not using NextGen

    1 year ago

  • Posted a reply to The7 theme and Varnish Cache, on the site WordPress Support Forums:
    Hi Frank, Sorry forgot to mention my url indeed ;) familieshoot.nl

    1 year ago

  • Posted a reply to The7 theme and Varnish Cache, on the site WordPress Support Forums:
    Just to add my CHECKED settings from autoptimize - optimize html - optimize javascript -…

    1 year ago

  • Created a topic, The7 theme and Varnish Cache, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to tried everything with google, on the site WordPress Support Forums:
    Thanks Jason for your quick reply. I will try to figure out what will work.…

    1 year ago

  • Created a topic, tried everything with google, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Contact Form 7 & Reply-To, on the site WordPress Support Forums:
    Hi John, thanks for your reply. I use info@domain.com for the from address... and I…

    1 year ago

  • Posted a reply to Contact Form 7 & Reply-To, on the site WordPress Support Forums:
    I use hotmail as SMTP since Gmail doesn't work anymore. But I have the same…

    1 year ago

  • Created a topic, PLUGIN NOT DOING WHAT I WANT, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to images gone?!, on the site WordPress Support Forums:
    great stuff!! Just upgraded.. thanks again!!!

    2 years ago

  • Posted a reply to images gone?!, on the site WordPress Support Forums:
    okay wauw... I disabled the plugin... so I will start all over again using the…

    2 years ago

  • Posted a reply to images gone?!, on the site WordPress Support Forums:
    yeah that's what I thought also.. still all thumbnails were gone and I had to…

    2 years ago

  • Created a topic, images gone?!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, from name and email, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Serve Static content with macCDN, on the site WordPress Support Forums:
    It looks like some of the cookies problems lies within CloudFlare. Does anybody have a…

    3 years ago

  • Created a topic, Serve Static content with macCDN, on the site WordPress Support Forums

    3 years ago

  • Created a topic, FB Comments showing up on every page, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: NextGEN Gallery Optimizer] youtube, on the site WordPress Support Forums:
    Hi Mark, thanks for the great update of your plugin. Maybe it's an idea to…

    4 years ago

  • Posted a reply to [Plugin: NextGEN Gallery Optimizer] youtube, on the site WordPress Support Forums:
    Hi Mark, This looks really great and that you for that code. It works great…

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery Optimizer] youtube, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Pinterest Pin It Button For Images] disable plugin on some images, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] uploading images not working, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: WordPress Popular Posts] different output, on the site WordPress Support Forums:
    Hi Hector, Thanks for your reply. I have found all the css and made all…

    5 years ago

  • Created a topic, [Plugin: W3 Total Cache] JS mimify Fancybox problem, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: WordPress Popular Posts] different output, on the site WordPress Support Forums:
    Am I the only one who want's to change the output of this widget?

    5 years ago

  • Posted a reply to [Plugin: Easy FancyBox] admin does not appear, on the site WordPress Support Forums:
    Hi Ravan, Thanks for your quick reply. I deactivated the plugin and activated. I think…

    5 years ago

  • Created a topic, [Plugin: Easy FancyBox] admin does not appear, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: WordPress Popular Posts] different output, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Popular Posts] editing output, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] exclude tags and posts, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: WordPress.com Stats] not authorized, on the site WordPress Support Forums:
    GREAT NEWS!! SAME HERE!!!!

    6 years ago

  • Posted a reply to [Plugin: WordPress.com Stats] not authorized, on the site WordPress Support Forums:
    I don't see MY BLOGS but only MY BLOG.... maybe there's a big WP.COM problem?…

    6 years ago

  • Posted a reply to [Plugin: WordPress.com Stats] not authorized, on the site WordPress Support Forums:
    First I thought it was the new 3.1 of wordpress, but I have sats running…

    6 years ago

  • Posted a reply to [Plugin: WordPress.com Stats] not authorized, on the site WordPress Support Forums:
    I have the same problem... When I install the plugin again and enter my API…

    6 years ago

  • Posted a reply to [Plugin: WordPress SEO by Yoast] wpseo can't be created, on the site WordPress Support Forums:
    found it... you have to CHMOD the directory and files in wp-content/uploads/wpseo good luck all

    6 years ago

  • Posted a reply to [Plugin: WordPress SEO by Yoast] wpseo can't be created, on the site WordPress Support Forums:
    After applying 777 to all my folders in wp-content it worked. But I think it…

    6 years ago

  • Posted a reply to [Plugin: WordPress SEO by Yoast] wpseo can't be created, on the site WordPress Support Forums:
    I have version 0.2.3.1 but still have the strange problem. Also I tried to place…

    6 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] [PLUGIN: NEXTGEN GALLERY]display number instead of ID, on the site WordPress Support Forums:
    Hi Simon, I made a directory in my Theme dir called "nggallery" within this dir…

    6 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] keywords not generated, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to how to write a filter to remove img tag?, on the site WordPress Support Forums:
    Hi Kovshenin, Is it possible to do the opposite? So remove all data from The_Content…

    6 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] [PLUGIN: NEXTGEN GALLERY]display number instead of ID, on the site WordPress Support Forums:
    You are like a magician! Thank you very much for your help. I just implemented…

    6 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] [PLUGIN: NEXTGEN GALLERY]display number instead of ID, on the site WordPress Support Forums:
    Hi Joseph, Wauw is it that easy? Still have no idea how to figure out…

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] [PLUGIN: NEXTGEN GALLERY]display number instead of ID, on the site WordPress Support Forums

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] variables, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to [Plugin: Attachments] cleaner code + indexing, on the site WordPress Support Forums:
    Hi Jonathan, I am looking into the code. For me it's difficult since I am…

    6 years ago

  • Posted a reply to [Plugin: Attachments] cleaner code + indexing, on the site WordPress Support Forums:
    Hi Jonathan, Did you find anything yet about the paging? Stefan

    6 years ago

  • Posted a reply to [Plugin: Attachments] cleaner code + indexing, on the site WordPress Support Forums:
    Hi Jonathan, You are a quick replier, thanks.... I tried the = instead of echo...…

    6 years ago

Plugins