WordPress.org

Profiles

stahnke939

Profile picture of stahnke939
  • Member Since: November 27th, 2012
  • @stahnke939 on WordPress.org
  • Find me on:

  • Posted a reply to Daily limit exceeded??, on the site WordPress Support Forums:
    Thanks for posting. This worked for me!

    1 year ago

  • Posted a reply to Math Captcha doesn't work, on the site WordPress Support Forums:
    Thanks for posting! This was helpful for me to get math captcha working on my…

    1 year ago

  • Created a topic, Possible to share multiple files by category?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, content being mysteriously deleted from multiple content blocks, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to parked domains make gallery not load, on the site WordPress Support Forums:
    Found a fix using info from this post - http://wordpress.org/support/topic/plugin-nextgen-gallery-not-working-on-parked-domains?replies=2

    4 years ago

  • Created a topic, parked domains make gallery not load, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to changing title link destination on vania_fit, on the site WordPress Support Forums:
    That works great. Thanks!

    4 years ago

  • Created a topic, changing title link destination on vania_fit, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Show Title and Caption, on the site WordPress Support Forums:
    chrisvalleyoc, I was able to use this function. I replaced the stock function starting on…

    4 years ago

  • Posted a reply to Single quotes getting double escaped on text strings?, on the site WordPress Support Forums:
    That works great. Thanks Igor. -Scott

    4 years ago

  • Posted a reply to install inside another wp installation - links going to "parent" install, on the site WordPress Support Forums:
    Figured it out. The child install had no .htaccess file of its own and was…

    4 years ago

  • Created a topic, install inside another wp installation - links going to "parent" install, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Single quotes getting double escaped on text strings?, on the site WordPress Support Forums:
    I'll probably deploy the site in a couple weeks. When will 2nd version be out?…

    4 years ago

  • Created a topic, Single quotes getting double escaped on text strings?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, custom css option?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Great jquery slider with good features and skin options, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Trouble creating custom skin, on the site WordPress Support Forums:
    Thanks so much. That worked great! -Scott

    4 years ago

  • Created a topic, Trouble creating custom skin, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to wp 3.5 events & future months not showing in ajax mode, on the site WordPress Support Forums:
    Thanks! That fixed the tooltip issue. Hopefully the WP UI plugin will be updated soon.…

    4 years ago

  • Created a topic, wp 3.5 events & future months not showing in ajax mode, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Does Vania_fit rotate?, on the site WordPress Support Forums:
    Sounds Great. Thanks!

    4 years ago

  • Created a topic, Does Vania_fit rotate?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Data not saving properly?, on the site WordPress Support Forums:
    Thanks for ideas. I got it fixed. It was my upload directory not being writable…

    4 years ago

  • Created a topic, Data not saving properly?, on the site WordPress Support Forums

    4 years ago