WordPress.org

Profiles

spiffywiffy

  • Member Since: January 11th, 2008
  • @spiffywiffy on WordPress.org
  • Find me on:

  • Posted a reply to Issues since upgrading to latest version, on the site WordPress.org Forums:
    7.1.1 resolved this.

    2 months ago

  • Posted a reply to Wordfence database table missing in MySQL, on the site WordPress.org Forums:
    Confirmed resolved.

    2 months ago

  • Posted a reply to Issues since upgrading to latest version, on the site WordPress.org Forums:
    Hi @wfalaa: Thanks - at least its on the radar. Thanks.

    3 months ago

  • Posted a reply to Issues since upgrading to latest version, on the site WordPress.org Forums:
    I have: define( 'WP_ALLOW_MULTISITE', true ); define('SUBDOMAIN_INSTALL', false); define('DOMAIN_CURRENT_SITE', '<my domain>'); define('PATH_CURRENT_SITE', '/wordpress/'); define('SITE_ID_CURRENT_SITE', 1);…

    3 months ago

  • Posted a reply to Wordfence database table missing in MySQL, on the site WordPress.org Forums:
    Hey @drosmog. No solution. I'm talking to a different Wordfence person about this in another…

    3 months ago

  • Posted a reply to Issues since upgrading to latest version, on the site WordPress.org Forums:
    Hi @wfalaa: Yes, wp_allow_multisite is set to true. It is a multisite network. The 7.0.4…

    3 months ago

  • Posted a reply to Issues since upgrading to latest version, on the site WordPress.org Forums:
    @wfalaa Do you have any further insight? I am using Multisite, btw.

    3 months ago

  • Posted a reply to Wordfence database table missing in MySQL, on the site WordPress.org Forums:
    As I'm experiencing the same error, I also looked into those options. Using: define( 'WP_ALLOW_MULTISITE',…

    3 months ago

  • Posted a reply to Multisite Compatibility, on the site WordPress.org Forums:
    Hi: On this topic, would you consider also adding functionality to delete dormant/unused sites at…

    4 months ago