WordPress.org

Profiles

spabav

Profile picture of spabav
  • Member Since: September 23rd, 2005
  • Find me on:

  • Created a topic, How to use it together with W3Total Cache, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Not inserting caption directly after upload, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Not working in Image Details window, on the site WordPress Support Forums

    6 months ago

  • Created a topic, User-Agents setup to Make Mobble work with W3TC, on the site WordPress Support Forums

    6 months ago

  • Created a topic, 2 dynamic widgets in one widget area - mobile detection not working, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Adsense Analytics Tracking?", on the site WordPress Support Forums:
    Marodok, I think you might have misunderstood my question, I am talking about the special…

    11 months ago

  • Created a topic, Adsense Analytics Tracking?, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Adsense not tracking any more after last update", on the site WordPress Support Forums:
    "We removed the adsense tracking feature in 5.0. The upcoming premium version will have it."…

    11 months ago

  • Posted a reply to "New Universal Analytics Tacking Code", on the site WordPress Support Forums:
    New version 5.0 does not show any SETTINGS - OPTIONS menu at all. a Bug?

    11 months ago

  • Posted a reply to "Setting "description lengths"", on the site WordPress Support Forums:
    Ah, Thank you JS. Couldn't see it at first. But it seems to be a…

    11 months ago

  • Created a topic, Setting "description lengths", on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Plugin is Not using featured image", on the site WordPress Support Forums:
    Ok, so that was the thing i did not understand, and thought it was a…

    1 year ago

  • Posted a reply to "Plugin is Not using featured image", on the site WordPress Support Forums:
    Ok, so I think I understand now where all the confusion comes from. e.g. i…

    1 year ago

  • Posted a reply to "Plugin is Not using featured image", on the site WordPress Support Forums:
    Ok, so let me ask you the question the other way around please: - my…

    1 year ago

  • Posted a reply to "Plugin is Not using featured image", on the site WordPress Support Forums:
    But js, it is NOT creating an image as 450x300 . no. The image it…

    1 year ago

  • Posted a reply to "Plugin is Not using featured image", on the site WordPress Support Forums:
    Js, this is right: I see it using the featured image (post id for http://www.healthtipswatch.com/12-realistic-tips-to-quit-smoking.html…

    1 year ago

  • Created a topic, Plugin is Not using featured image, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Display editorial Metadata field in Frontend, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Awesome - Like a swiss army knife for media handling, on the site WordPress Support Forums

    2 years ago

  • Created a topic, After Update - Images not centered. All left-align, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How to disable all "info messages" from NGFB Open Graph, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to ""Include in "Auto-Reposting" to this network." also NOT working in auto-repostin", on the site WordPress Support Forums:
    Ok, hold on Ludwig. I just installed 3.0.6 and read in changelog that you did…

    2 years ago

  • Posted a reply to ""Include in "Auto-Reposting" to this network." also NOT working in auto-repostin", on the site WordPress Support Forums:
    Ok ... so again .. lets go step by step. I publish a post on…

    2 years ago

  • Posted a reply to ""Only selected categories will be autoposted to this..." not working", on the site WordPress Support Forums:
    Ok, so if I understand you right, the Category selection dropdown in the settings, only…

    2 years ago

  • Posted a reply to ""Only selected categories will be autoposted to this..." not working", on the site WordPress Support Forums:
    Not sure I understand your question Ludwig? I publish the post on wordpress normally. Each…

    2 years ago

  • Posted a reply to ""Include in "Auto-Reposting" to this network." also NOT working in auto-repostin", on the site WordPress Support Forums:
    Still not working in 3.0.5 . Ludwig, please let me know if you want access…

    2 years ago

  • Posted a reply to ""Only selected categories will be autoposted to this..." not working", on the site WordPress Support Forums:
    Not working in 3.0.5 either. Ludwig, please let me know if you want access to…

    2 years ago

  • Posted a reply to ""Only selected categories will be autoposted to this..." not working", on the site WordPress Support Forums:
    Still same problem, Not fixed in version 3.0.3. - Ludwig please look into this again…

    2 years ago

  • Posted a reply to ""Include in "Auto-Reposting" to this network." also NOT working in auto-repostin", on the site WordPress Support Forums:
    Not fixed in version 3.0.3. - Ludwig please look into this again.

    2 years ago

  • Created a topic, "Include in "Auto-Reposting" to this network." also NOT working in auto-repostin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, "Only selected categories will be autoposted to this..." not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to ""DATE" field not working in Premium", on the site WordPress Support Forums:
    Hi Michael, well, i am not sure what you changed in the new version(1.1.0), but…

    2 years ago

  • Created a topic, Mass/Bulk Edit Editorial Metadata?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, "DATE" field not working in Premium, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Image post to Facebook does not work", on the site WordPress Support Forums:
    it is not an autoposter problem, it is a Facebook problem with the API ,…

    2 years ago

  • Created a topic, Image Post to Facebook not working - Stuck in Album post Permission, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Thumbnail on Facebook Text Posts Now 150x150px Thumbnail possible via API ?", on the site WordPress Support Forums:
    Ludwig, you are right as far as the wall post is concerned, but the post…

    2 years ago

  • Created a topic, Thumbnail on Facebook Text Posts Now 150x150px Thumbnail possible via API ?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Handling Custom Fields Type "DATE" ?", on the site WordPress Support Forums:
    Thank you Michael. On that date selector question. Can I use a manual text field…

    2 years ago

  • Created a topic, Handling Custom Fields Type "DATE" ?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Custom Status changing only for Admin?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Feature Request/Question, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Vers. 2.7.11 not Autoposting to any of the networks, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How to display certain posts by post ID ?", on the site WordPress Support Forums:
    Hi Eric, Thanks for fast reply, but your suggestion does not work. if i do:…

    2 years ago

  • Created a topic, How to display certain posts by post ID ?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Manual entering Post ID's - How?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Only Posting to 1 Network after Vers.2.7.4", on the site WordPress Support Forums:
    Ludwig, just wanted to leave a final comment here, so you can mark this thread…

    2 years ago

  • Posted a reply to "Only Posting to 1 Network after Vers.2.7.4", on the site WordPress Support Forums:
    Hi Ludwig, i raised the support ticket and you did work on our site (installing…

    2 years ago

  • Created a topic, Works like a charm, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Pre-Sales Questions, on the site WordPress Support Forums

    2 years ago