WordPress.org

Profiles

southsideslim03

Profile picture of southsideslim03
  • Member Since: July 14th, 2010
  • Find me on:

  • Posted a reply to "Adding External Variable to An Array", on the site WordPress Support Forums:
    Big Bagel, Tried your code above: <?php if ( get_post_meta($post->ID, 'category', true) ) : ?>…

    3 years ago

  • Posted a reply to "Adding External Variable to An Array", on the site WordPress Support Forums:
    Wait...this might work: $cat_id = get_post_meta($post_id, 'category', 'true'); foreach( $cat_id as $category ) { if…

    3 years ago

  • Posted a reply to "Adding External Variable to An Array", on the site WordPress Support Forums:
    I'm trying to show the 5 most recent posts for a category that is related…

    3 years ago

  • Posted a reply to "Adding External Variable to An Array", on the site WordPress Support Forums:
    I think I could potentially do something like the following: $args['category'] = get_post_meta($post_id, 'category', 'true');…

    3 years ago

  • Created a topic, Adding External Variable to An Array, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WordPress NextGen GalleryView] Images on load are very large, then resize to correct", on the site WordPress Support Forums:
    Did you ever find out how to fix this?

    3 years ago

  • Posted a reply to "Cannot Install/Update Plugins Since Upgrade to 3.2", on the site WordPress Support Forums:
    PHP Safe Mode was "On" and I turned it off and everything worked fine...

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Publish to App = people's Wall?", on the site WordPress Support Forums:
    How do I get the app on my business page or fan page? It's working…

    4 years ago

  • Created a topic, [Plugin: Socialize] Trying to "Share" ON FB Not Working, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WP Carousel] Images Won't display in Carousel, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Mage Enabler - Any Sample Sites, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Thickbox no longer working (FIX SOLUTION)", on the site WordPress Support Forums:
    Chris, I'm having this same issue. I deactivated every plugin I had except NextGen, but…

    5 years ago