WordPress.org

Profiles

  • Member Since: September 17th, 2015
  • Find me on:
  • Created a topic, Photo Of The Day, on the site WordPress.org Forums:
    Currently my photo of the day widget changes every tim…

    10 months ago

  • Created a topic, FlexPay postback failed, on the site WordPress.org Forums:
    I have gotten it to work where it goes al the way thro…

    10 months ago

  • Created a topic, ALbums only show for Admin, on the site WordPress.org Forums:
    I can see all the albums on the on public facing websi…

    10 months ago

  • Posted a reply to Moving Site, on the site WordPress.org Forums:
    I got it working.. I redid everything.. And the images werent loss but they still…

    11 months ago

  • Posted a reply to Moving Site, on the site WordPress.org Forums:
    I have admin rights.. I am downloading the file as told in the instructions from…

    11 months ago

  • Posted a reply to Moving Site, on the site WordPress.org Forums:
    Also i found my photos. on the album page at the bottom it says 23000…

    11 months ago

  • Posted a reply to Moving Site, on the site WordPress.org Forums:
    I actually was able to get that to work by doing it in PHPadmin. I…

    11 months ago

  • Posted a reply to Moving Site, on the site WordPress.org Forums:
    When i try to import the photo db it says invalid header - Invalid header.…

    11 months ago

  • Created a topic, Moving Site, on the site WordPress.org Forums:
    Is there anything i need to do with this plugin to hel…

    12 months ago

  • Posted a reply to Picture Uploads Not working, on the site WordPress.org Forums:
    ANything???????????????????

    2 years ago

  • Posted a reply to Picture Uploads Not working, on the site WordPress.org Forums:
    No i dont use wordfence. And I tested uploads with the other plugin (NextGen) and…

    2 years ago

  • Posted a reply to Picture Uploads Not working, on the site WordPress.org Forums:
    Any thoughts?????

    2 years ago

  • Posted a reply to Settings Dont Show Up, on the site WordPress.org Forums:
    Thanks.. for me the plugin causing the issue is JW Player 6 Plugin for WordPress.…

    2 years ago

  • Created a topic, Settings Dont Show Up, on the site WordPress.org Forums:
    After I install and create access levels... The option…

    2 years ago

  • Posted a reply to Picture Uploads Not working, on the site WordPress.org Forums:
    I understand. I can wait until you get back to your computer... I did check…

    2 years ago

  • Created a topic, Picture Uploads Not working, on the site WordPress.org Forums:
    I recently moved servers...Everything works fine.. But…

    2 years ago

  • Created a topic, Your Site Doest Work!, on the site WordPress.org Forums:
    Your site has a database error on almost every page.. …

    2 years ago

  • Posted a reply to Doesnt Work w/ Woocommerce 3.0.4, on the site WordPress.org Forums:
    Question... Hopefully the last one. I believe these are new options because i dont recall…

    2 years ago

  • Posted a reply to Doesnt Work w/ Woocommerce 3.0.4, on the site WordPress.org Forums:
    I have gotten it to work with the latest Woo... I just tried again and…

    2 years ago

  • Posted a reply to Doesnt Work w/ Woocommerce 3.0.4, on the site WordPress.org Forums:
    Yes it was active... I am back on 3.0.4 after the upgrade didnt work. But…

    2 years ago

  • Posted a reply to Doesnt Work w/ Woocommerce 3.0.4, on the site WordPress.org Forums:
    Do I need to uninstall the old version before uploading the new version? Or can…

    2 years ago

  • Posted a reply to doesn’t seem to work, on the site WordPress.org Forums:
    Did you ever get this to work.. Because I cant either... Is there ANY support…

    2 years ago

  • Posted a reply to How to add HTTP m3u8 file?, on the site WordPress.org Forums:
    Yes I know.. But Im curious as to what the solution was???

    2 years ago

  • Posted a reply to How to add HTTP m3u8 file?, on the site WordPress.org Forums:
    Was this solved? I am curious what the solution was?

    2 years ago

  • Created a topic, [Flowplayer HTML5 for WordPress] Cant get RTMP To work, on the site WordPress.org Forums:
    I cant seem to get RTMP to work at all… or HLS. …

    2 years ago

  • Posted a reply to Warning: Division by zero, on the site WordPress.org Forums:
    Thanks that worked.. Appreciate the good work once again!

    2 years ago

  • Created a topic, Warning: Division by zero, on the site WordPress.org Forums:
    When i try to upload photos now I get this error and t…

    2 years ago

  • Created a topic, Custom Post Type, on the site WordPress.org Forums:
    Has anyone been able to get this to work with custom p…

    2 years ago