WordPress.org

Profiles

  • Member Since: February 15th, 2013
  • Find me on:
  • Posted a reply to Show More icon looks bigger in different categories, on the site WordPress.org Forums:
    with pleasure :) thank you.

    3 months ago

  • Created a topic, Best infinite scroll plug in, on the site WordPress.org Forums:
    This is the best and easiest to use plugin for infinit…

    3 months ago

  • Posted a reply to Show More icon looks bigger in different categories, on the site WordPress.org Forums:
    It worked like a charm, thanks guys!

    3 months ago

  • Created a topic, Show More icon looks bigger in different categories, on the site WordPress.org Forums:
    Hi there, I installed and using happily this plugin. H…

    3 months ago

  • Posted a reply to Cannut setup YITH, please help!, on the site WordPress.org Forums:
    hey @yithemes , yes I managed to do it :) thank you.

    3 months ago

  • Posted a reply to Something went wrong when connecting to Facebook! Please try again., on the site WordPress.org Forums:
    Hi @skyvergesteve , I was able to go through and setup the account. Thanks for…

    4 months ago

  • Created a topic, Something went wrong when connecting to Facebook! Please try again., on the site WordPress.org Forums:
    Hi, I am getting this error no matter what change I do…

    4 months ago

  • Created a topic, I just can’t share my blog posts to social!, on the site WordPress.org Forums:
    Hi there, I connected my social media accounts just f…

    4 months ago

  • Created a topic, Cannut setup YITH, please help!, on the site WordPress.org Forums:
    Hi there, I really want to use your plugin but seems l…

    4 months ago

  • Posted a reply to I keep losing my tables after…, on the site WordPress.org Forums:
    Okay thanks @imtiazrayhan.

    4 months ago

  • Posted a reply to Export won’t work!, on the site WordPress.org Forums:
    Just to update, it somehow showed my tables and I was able to export as…

    4 months ago

  • Posted a reply to Export won’t work!, on the site WordPress.org Forums:
    Hi @imtiazrayhan please find below the information you asked: – Plugin version: 1.3.0 – WordPress…

    4 months ago

  • Posted a reply to I keep losing my tables after…, on the site WordPress.org Forums:
    Okay an update: when I use Google page speed tool it always gives me advice…

    4 months ago

  • Created a topic, I keep losing my tables after…, on the site WordPress.org Forums:
    I keep restroing my website because I keep losing my t…

    4 months ago

  • Created a topic, Export won’t work!, on the site WordPress.org Forums:
    I am using WP Table Builder for over a month now, in g…

    4 months ago

  • Posted a reply to Disable single product pages BUT send users directly from the shop page to amzon, on the site WordPress.org Forums:
    Thanks buddy :)

    4 months ago

  • Posted a reply to Disable single product pages BUT send users directly from the shop page to amzon, on the site WordPress.org Forums:
    I found the solution myself :) if someone need this in the future please add…

    4 months ago

  • Created a topic, Disable single product pages BUT send user to amazon from the shop page, on the site WordPress.org Forums:
    Hi there, I am having some issues. I used to use a cod…

    4 months ago

  • Created a topic, Tags stopped working today!, on the site WordPress.org Forums:
    I used to use these tags on my website and love dthem …

    5 months ago

  • Created a topic, Tags suddenly stopped working, on the site WordPress.org Forums:
    Hi there, my tags were working fine until today. I don…

    5 months ago

  • Posted a reply to Responsive feature breaks the tables, on the site WordPress.org Forums:
    Thanks Erdem, I appreciate your support.

    5 months ago

  • Posted a reply to Responsive feature breaks the tables, on the site WordPress.org Forums:
    Hi @erdembircan , thank you. I will wait for the next update then. I am…

    5 months ago

  • Created a topic, Responsive feature breaks the tables, on the site WordPress.org Forums:
    Hi @erdembircan I am posting this again since I did…

    5 months ago

  • Posted a reply to Some rows duplicate when the responsive mode is enabled!, on the site WordPress.org Forums:
    Hi @erdembircan, is there another way to respond to you? My site is not live…

    5 months ago

  • Created a topic, Some rows duplicate when the responsive mode is enabled!, on the site WordPress.org Forums:
    Hi again. I'm encountering an issue with the tables. I…

    5 months ago

  • Posted a reply to New update failed and all my tables are gone!, on the site WordPress.org Forums:
    Ok I was able to solve this problem as well. For some reason it works…

    5 months ago

  • Posted a reply to New update failed and all my tables are gone!, on the site WordPress.org Forums:
    Hey @erdembircan , I am so sorry but nothing happens, I can't even create a…

    5 months ago

  • Posted a reply to New update failed and all my tables are gone!, on the site WordPress.org Forums:
    Hi Erdem, yes I reinstall it (but I had to use filezilla to remove the…

    5 months ago

  • Created a topic, New update failed and all my tables are gone!, on the site WordPress.org Forums:
    This morning I opened my wordpress and it shows an new…

    5 months ago

  • Posted a reply to Created and actual tables on the live page are completely different!, on the site WordPress.org Forums:
    Hi Erdem, I was able to fix the issue. I don't remember how but it…

    5 months ago

  • Created a topic, Created and actual tables on the live page are completely different!, on the site WordPress.org Forums:
    Hi, I created a nice table with a button. I saved it a…

    6 months ago

  • Posted a reply to Canonical Tag For The Product Filter URLs, on the site WordPress.org Forums:
    Hi again. I was able to make the URL a bit more SEO friendly. So…

    7 months ago

  • Created a topic, Canonical Tag For The Product Filter URLs, on the site WordPress.org Forums:
    Hi there, I am using the free version of WooCommerce A…

    7 months ago

  • Posted a reply to AJAX Search Bar Problem!, on the site WordPress.org Forums:
    Thanks Joy, I will ask them.

    9 months ago

  • Created a topic, AJAX Search Bar Problem!, on the site WordPress.org Forums:
    Hi everyone. First of all sorry if this is the wrong t…

    9 months ago