WordPress.org

Profiles

snoffel

Profile picture of snoffel
  • Member Since: September 12th, 2011
  • Find me on:

  • Posted a reply to ""Stop removing the " Option adds empty line", on the site WordPress Support Forums:
    @sovabarmak: This does not work for me.

    3 months ago

  • Posted a reply to ""Stop removing the " Option adds empty line", on the site WordPress Support Forums:
    Hi Andrew, I am definitely an javascript amateur and don't know what i am doing…

    3 months ago

  • Posted a reply to ""Stop removing the " Option adds empty line", on the site WordPress Support Forums:
    Hi Andrew, Thanks a lot for answering. Unfortunately the problem still exists. I changed my…

    4 months ago

  • Posted a reply to ""Stop removing the " Option adds empty line", on the site WordPress Support Forums:
    Anybody else? As I rely on the "Stop removing the <p> ..." Option for other…

    4 months ago

  • Created a topic, "Stop removing the " Option adds empty line, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Exclude pages not working", on the site WordPress Support Forums:
    Hi Alberto, with excluding categories, you may try my hint there: https://wordpress.org/support/topic/exclude-categories-not-working-4

    10 months ago

  • Created a topic, Exclude Categories not working, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Double-Opt-In URL not working with PermaLinks, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Missing Custom Field Values in Preview", on the site WordPress Support Forums:
    This is still a problem! Please, please fix this in the next version. I tracked…

    2 years ago

  • Posted a reply to "Missing Custom Field Values in Preview because of Revisions?", on the site WordPress Support Forums:
    Once again a plugin is causing the problem - it's not a core issue! The…

    2 years ago

  • Created a topic, Missing Custom Field Values in Preview, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Missing Custom Field Values in Preview because of Revisions?", on the site WordPress Support Forums:
    get_post_meta is not working in Previews With the code below, I can see the data…

    2 years ago

  • Created a topic, Missing Custom Field Values in Preview because of Revisions?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Recognition of existing files fails - allways full backup", on the site WordPress Support Forums:
    Gday Mikey, thanks for your reply. You are right: PHP 5.3. would be nice, but…

    3 years ago

  • Posted a reply to "Recognition of existing files fails - allways full backup", on the site WordPress Support Forums:
    Gday Mikey, even before you posted your reply, i already "downgraded" to version 1.3 just…

    3 years ago

  • Created a topic, Recognition of existing files fails - allways full backup, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Related Posts for WordPress] Manual Ordering of Posts not working", on the site WordPress Support Forums:
    ... I have to confess, it is just try and error, I'm not really understanding…

    3 years ago

  • Posted a reply to "[Plugin: Related Posts for WordPress] Manual Ordering of Posts not working", on the site WordPress Support Forums:
    Oops, I found another problem with the "reciprocal query": I connected a lot of posts…

    3 years ago

  • Posted a reply to "[Plugin: Related Posts for WordPress] Manual Ordering of Posts not working", on the site WordPress Support Forums:
    I had the same problem, it only appears if you use the "Yes i want…

    3 years ago

  • Posted a reply to "Image Title disappears if not network-admin", on the site WordPress Support Forums:
    The plugin is the reason why I want to use img titles - but has…

    4 years ago

  • Posted a reply to "Image Title disappears if not network-admin", on the site WordPress Support Forums:
    I do not have open registration - I know that might be really dangerous. And…

    4 years ago

  • Posted a reply to "Image Title disappears if not network-admin", on the site WordPress Support Forums:
    OK, i found out it has something to do with unfiltered_html which is only allowed…

    4 years ago

  • Created a topic, Image Title disappears if not network-admin, on the site WordPress Support Forums

    4 years ago