WordPress.org

Profiles

sladestyle

Profile picture of sladestyle
  • Member Since: November 6th, 2011
  • Find me on:

  • Posted a reply to "Cannot see "Tracking Code" option", on the site WordPress Support Forums:
    Hi rabimba, Did you ever figure this issue out? I am having the same problem.

    6 months ago

  • Created a topic, Not fully understanding..., on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "How to slow transition down?", on the site WordPress Support Forums:
    Worked like a charm!! Looks like I was just missing a "," between the first…

    11 months ago

  • Posted a reply to "How to slow transition down?", on the site WordPress Support Forums:
    Hi! when I placed pause:6000 directly after line number 108 in the index.php file...all that…

    11 months ago

  • Posted a reply to "How to slow transition down?", on the site WordPress Support Forums:
    Hi, sorry to bother but I uploaded the update and it slowed down the "transition"…

    11 months ago

  • Created a topic, Easy to use, very versatile, and great support!, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "How to slow transition down?", on the site WordPress Support Forums:
    Perfect! Heading to bed now but will do it first thing in the morning. Thank…

    11 months ago

  • Posted a reply to "How to slow transition down?", on the site WordPress Support Forums:
    Hi, thanks for the reply! Yes, I have tried 1500, 5000, 6500....it all stays the…

    11 months ago

  • Created a topic, How to slow transition down?, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Can't post comments on blog", on the site WordPress Support Forums:
    you may have already done this but the place to start is in your Admin…

    2 years ago

  • Posted a reply to "Can't post comments on blog", on the site WordPress Support Forums:
    Hey @familyhelpingseniors - it is sort of hit and miss with wordpress help. Typically its…

    2 years ago

  • Posted a reply to "Can't post comments on blog", on the site WordPress Support Forums:
    Do either of you have the plugin wp-growmap-anti-spambot activated? I was having this same issue…

    2 years ago

  • Created a topic, tribe-events-full.min.css, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "New site url same as Cloned site", on the site WordPress Support Forums:
    Hi, sorry for the late response. I emailed the logs to you. You could be…

    2 years ago

  • Posted a reply to "New site url same as Cloned site", on the site WordPress Support Forums:
    Ok...I started over with a test site/network and got the same results. First...where do you…

    2 years ago

  • Posted a reply to "New site url same as Cloned site", on the site WordPress Support Forums:
    Hi Never Settle, Thanks for the quick reply. I will have to try and recreate…

    2 years ago

  • Created a topic, New site url same as Cloned site, on the site WordPress Support Forums

    2 years ago