WordPress.org

Profiles

  • Member Since: July 9th, 2016
  • Find me on:
  • Created a topic, validate by autorization header, on the site WordPress.org Forums:
    Just detected a problem with my WordPress site: the t…

    6 months ago

  • Created a topic, Great Plugin, on the site WordPress.org Forums:
    Does what it says, and quick help if needed from devel…

    6 months ago

  • Posted a reply to Fails to authenticate after password change from the wordpress dashboard, on the site WordPress.org Forums:
    I think I'm just stupid. I'm not 100% sure if it was already in my…

    6 months ago

  • Posted a reply to Fails to authenticate after password change from the wordpress dashboard, on the site WordPress.org Forums:
    Hello Nicu, this is a fresh installed WordPress with latest version. There are some other…

    6 months ago

  • Posted a reply to Fails to authenticate after password change from the wordpress dashboard, on the site WordPress.org Forums:
    Hello, I've the same problem. I have a WP test system on localhost. And a…

    6 months ago

  • Posted a reply to Error after provider change, on the site WordPress.org Forums:
    I think I found a hint for the problem Could it be that in overview…

    1 year ago

  • Posted a reply to Error after provider change, on the site WordPress.org Forums:
    I will have a look if the images are correctly stored. I meant where the…

    1 year ago

  • Posted a reply to Error after provider change, on the site WordPress.org Forums:
    Hey, thanks for reply, I tried to edit the entries, but this does not help.…

    1 year ago

  • Posted a reply to Error after provider change, on the site WordPress.org Forums:
    Not really, if I switch back to image thumbnails the error is back. So it…

    1 year ago

  • Posted a reply to Error after provider change, on the site WordPress.org Forums:
    If I switch from image to logo there is no error any longer and the…

    1 year ago

  • Posted a reply to Error after provider change, on the site WordPress.org Forums:
    Hey, sorry for late reply, looks like the notifications are in Spam folder. Images are…

    1 year ago

  • Posted a reply to Error after provider change, on the site WordPress.org Forums:
    Sure, https://imgur.com/YIKpfNU it's in German, but it just says: Error: file exists? Version is 9.3.2…

    1 year ago

  • Created a topic, Error after provider change, on the site WordPress.org Forums:
    Hello, I switched the provider and had to do some man…

    1 year ago