Profiles

Recent impact

Score weights high-impact work (commits, releases, approved translations, props) at 3x routine activity.

Last 30 days
0contributions
high0
medium0
score0
Last 90 days
0contributions
high0
medium0
score0
Last 12 months
0contributions
high0
medium0
score0

Contributions

Type
July 2025
Jul 15 Tue · 06:28
Forums med
Created a topic, Define map center, on the site WordPress.org Forums:
Is there any way to set the center of the map so that …
June 2025
Jun 02 Mon · 13:42
Forums med
Created a topic, Version 4.0.4 do not Compiling, on the site WordPress.org Forums:
After the update to version 4.0.4, the scss file is no…
January 2025
Jan 05 Sun · 10:15
Forums med
Created a topic, Step „When do you want to come?“ jumps to 11 months in the future, on the site WordPress.org Forums:
Since the last update or the turn of the year, the dat…
April 2024
Apr 03 Wed · 11:20
Forums med
Posted a reply to Backup Directory URL can’t start with a slash, on the site WordPress.org Forums:
As long as this behavior has not been changed, I use a workaround. First I…
March 2024
Mar 12 Tue · 09:16
Forums med
Posted a reply to Backup Directory URL can’t start with a slash, on the site WordPress.org Forums:
+1 This circumstance is really unpleasant. I have always backed up outside the WordPress folder…
March 2023
Mar 22 Wed · 17:35
Forums med
Created a topic, compiling error: incompatible units vw and rem, on the site WordPress.org Forums:
Hi. A clamp statement with mixed units apparently c…
June 2022
Jun 23 Thu · 12:46
Forums med
Posted a reply to An error of type E_ERROR was caused on line 50 of file …after Update 1.3.0, on the site WordPress.org Forums:
okay, now it works.
Jun 23 Thu · 06:53
Forums med
Posted a reply to An error of type E_ERROR was caused on line 50 of file …after Update 1.3.0, on the site WordPress.org Forums:
This error appears on all pages where the PlugIn is installed.
Jun 23 Thu · 06:49
Forums med
Created a topic, An error of type E_ERROR was caused on line 50 of file …after Update 1.3.0, on the site WordPress.org Forums:
After Update to 1.3.0 Error Details ============== An …
May 2021
May 26 Wed · 06:48
Forums med
Posted a reply to Multisite-Installation verlangt subdomain „blog.domain.de“, on the site Support-Foren:
Okay, danke für deine Mühe. Der Punkt ist, dass diese Fehlermeldung bereits vor dem Einfügen…