Profiles

  • Member Since: May 25th, 2021
  • Find me on:
  • Posted a reply to An error of type E_ERROR was caused on line 50 of file …after Update 1.3.0, on the site WordPress.org Forums:
    okay, now it works.

  • Posted a reply to An error of type E_ERROR was caused on line 50 of file …after Update 1.3.0, on the site WordPress.org Forums:
    This error appears on all pages where the PlugIn is installed.

  • Created a topic, An error of type E_ERROR was caused on line 50 of file …after Update 1.3.0, on the site WordPress.org Forums:
    After Update to 1.3.0 Error Details ============== An …

  • Posted a reply to Multisite-Installation verlangt subdomain „blog.domain.de“, on the site Support-Foren:
    Okay, danke für deine Mühe. Der Punkt ist, dass diese Fehlermeldung bereits vor dem Einfügen…

  • Posted a reply to Multisite-Installation verlangt subdomain „blog.domain.de“, on the site Support-Foren:
    Ja, vor /* That's all, stop editing! Happy blogging. */ Wie gesagt, jetzt scheint mir…

  • Posted a reply to Multisite-Installation verlangt subdomain „blog.domain.de“, on the site Support-Foren:
    Ich bin nach dieser Anleitung vorgegangen - sind ja aber alle gleich: https://condacore.com/de/blog/wordpress-mehrsprachig-multilingual-kostenlos-ohne-plugin/ Mir scheint,…

  • Posted a reply to Multisite-Installation verlangt subdomain „blog.domain.de“, on the site Support-Foren:
    Nein, wenn ich die die in der Netzwerkeinrichtung angegebenen Anpassungen in der wp-config.php und der…

  • Posted a reply to Multisite-Installation verlangt subdomain „blog.domain.de“, on the site Support-Foren:
    Sorry: staat-hamburg.de

  • Created a topic, Multisite-Installation verlangt subdomain „blog.domain.de“, on the site Support-Foren:
    Moin moin. Wie in allen Anleitungen habe ich define( …