WordPress.org

Profiles

Profile picture of
  • Member Since: March 25th, 2005
  • @skedoozy on WordPress.org
  • Find me on:

  • Posted a reply to "WordPress 4.5 Function error when displaying stores.", on the site WordPress Support Forums:
    You. Are. Amazing. Thank you so much. That did the trick and saved us a…

    4 months ago

  • Created a topic, WordPress 4.5 Function error when displaying stores., on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Store display issue: Possible issue with upgrade to WP 4.5?", on the site WordPress Support Forums:
    It seems my version is even older though. 2.0.3

    4 months ago

  • Posted a reply to "Store display issue: Possible issue with upgrade to WP 4.5?", on the site WordPress Support Forums:
    Having this same issue and can not update the plugin due to customization's for our…

    4 months ago

  • Posted a reply to "Need a way to export jobs from live site to staging site.", on the site WordPress Support Forums:
    Nevermind.. got you. It will let me select just the jobs section from the export…

    4 months ago

  • Posted a reply to "Need a way to export jobs from live site to staging site.", on the site WordPress Support Forums:
    yes, but we don't want all the post data to sync. We are working on…

    4 months ago

  • Created a topic, Need a way to export jobs from live site to staging site., on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "PHP Crashing. Causing blank pages.", on the site WordPress Support Forums:
    php is version 5.2.5

    8 years ago

  • Created a topic, PHP Crashing. Causing blank pages., on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "It's Craptastic!", on the site WordPress Support Forums:
    Yeah, sorry about that. I knew 800x600 would suffer for the cause. But oh well.…

    11 years ago

  • Posted a reply to "Huge Problem with Text and Internet Explorer", on the site WordPress Support Forums:
    I love you, man. That seems to have fixed it!

    11 years ago

  • Posted a reply to "It's Craptastic!", on the site WordPress Support Forums:
    Well not really, it's MonkeyDooDoo. :) I've had a lot of fun customizing my site…

    11 years ago

  • Posted a reply to "Huge Problem with Text and Internet Explorer", on the site WordPress Support Forums:
    Hi, I am working on a friends site and while it was on 1.2 there…

    11 years ago

  • Posted a reply to "IImage Browser stopped working..", on the site WordPress Support Forums:
    Bump, still looking for help. :/

    11 years ago

  • Posted a reply to "IMDB Movie in posts plugin", on the site WordPress Support Forums:
    That fixed it. Thanks. I had just converted the phps to php and that caused…

    11 years ago

  • Posted a reply to "IMDB Movie in posts plugin", on the site WordPress Support Forums:
    Whoa.. just noticed on the Plugins page that the code is all over the page.…

    11 years ago

  • Posted a reply to "IMDB Movie in posts plugin", on the site WordPress Support Forums:
    Awesome work, my friend. Works perfectly now. Thank you so much for your time and…

    11 years ago

  • Posted a reply to "IImage Browser stopped working..", on the site WordPress Support Forums:
    Yeah, the CHMOD was the first thing I thought of. But alas I can't find…

    11 years ago

  • Posted a reply to "IMDB Movie in posts plugin", on the site WordPress Support Forums:
    http://www.monkeydoodoo.com/blawg/phpinfo.php

    11 years ago

  • Posted a reply to "IMDB Movie in posts plugin", on the site WordPress Support Forums:
    Ya know what? It is Linux. I had a brain fart. Sorry about that haha.…

    11 years ago

  • Posted a reply to "IImage Browser stopped working..", on the site WordPress Support Forums:
    Actually if I go right to the PHP file it works fine, but while on…

    11 years ago

  • Posted a reply to "IMDB Movie in posts plugin", on the site WordPress Support Forums:
    It's Windows and I did the search of the source and and function HandleMovie(movie) is…

    11 years ago

  • Posted a reply to "IMDB Movie in posts plugin", on the site WordPress Support Forums:
    No clue as to why it's not showing up? I've deleted it and re-uploaded and…

    11 years ago

  • Posted a reply to "IMDB Movie in posts plugin", on the site WordPress Support Forums:
    Nope, not at all. I just get nothing. :/

    11 years ago

  • Posted a reply to "IMDB Movie in posts plugin", on the site WordPress Support Forums:
    I am really interested in this plugin. I installed it but I don't seem to…

    11 years ago